<!DOCTYPE html><html><head><link rel="apple-touch-icon" href="/pf/resources/icons/appleTouch/ohio/DDN-AppleTouch-152x152-2.png?d=99"/><link rel="icon" type="image/png" href="/pf/resources/icons/favicons/Ohio/dayton-daily-news-favicon.ico?d=99"/><title>Norway to fine dating app Grindr $11.7M over privacy breach</title><meta name="description" content="LONDON (AP) — Gay dating app Grindr faces a fine of more than $10 million from Norwegian regulators for failing to get consent from users before shari"/><link rel="canonical" href="https://www.daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="LONDON (AP) — Gay dating app Grindr faces a fine of more than $10 million from Norwegian regulators for failing to get consent from users before sharing their personal information with advertising companies, in breach of stringent European Union privacy rules."/><meta name="twitter:image" content="https://www.daytondailynews.com/resizer/tyFVLBkwuV2asNb35PCewERMW74=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg"/><meta name="twitter:site" content="@dayton-daily-news"/><meta name="twitter:title" content="Norway to fine dating app Grindr $11.7M over privacy breach"/><meta name="twitter:url" content="/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/"/><meta property="fb:app_id" content="1509059885983561"/><meta property="og:image" content="https://www.daytondailynews.com/resizer/tyFVLBkwuV2asNb35PCewERMW74=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg"/><meta property="og:image:secure_url" content="https://www.daytondailynews.com/resizer/tyFVLBkwuV2asNb35PCewERMW74=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:height" content="630"/><meta property="og:image:width" content="1200"/><meta property="og:title" content="Norway to fine dating app Grindr $11.7M over privacy breach"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/"/><meta property="og:description" content="LONDON (AP) — Gay dating app Grindr faces a fine of more than $10 million from Norwegian regulators for failing to get consent from users before sharing their personal information with advertising companies, in breach of stringent European Union privacy rules."/><meta property="og:site_name" content="dayton-daily-news"/><meta name="thumbnail" content="https://www.daytondailynews.com/resizer/tyFVLBkwuV2asNb35PCewERMW74=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg"/><meta name="language" content="English"/><meta name="robots" content="noindex"/><meta property="article:opinion" content="false"/><meta name="story.meter" content="premium"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en_US","mainEntityofPage":{"@type":"WebPage","@id":"https://www.dayton-daily-news.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/"},"publisher":{"@type":"Organization","name":"Dayton Daily News"},"articleSection":"nation world","headline":"Norway to fine dating app Grindr $11.7M over privacy breach","datePublished":"2021-01-26T11:05:48Z","dateModified":"2021-01-26T15:42:18Z","author":{"@type":"Organization","name":"KELVIN CHAN"},"image":{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg"},"description":""}</script><link rel="amphtml" href="/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/?outputType=amp"/><link rel="preload" src="/pf/resources/dist/fonts/gorditaregular-webfont.woff2?d=99"/><link rel="preload" src="/pf/resources/dist/fonts/gorditabold-webfont.woff2?d=99"/><link rel="preload" src="/pf/resources/dist/fonts/gorditamedium-webfont.woff2?d=99"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=99"/><script type="text/javascript">
        const initialDataObj = {
          "connextActive": "true",
          "pageData": {
            "pageName": "/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/",
            "pageURL": "https://www.daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/",
            "pageSiteSection": "/nation-world",
            "pageMainSection": "/nation-world",
            "pageCategory": "/business",
            "pageContentType": "Wire",
            "pageTitle": "Norway to fine dating app Grindr $11.7M over privacy breach"
          },
          "siteData": {
            "siteID": "daytondaily",
            "siteDomain": "daytondailynews.com",
            "siteVersion": "responsive site",
            "siteFormat": "news",
            "siteMetro": "oh: dayton",
            "siteMedium": "np",
            "siteType": "free",
            "siteCMS": "arc"
          },
          "contentData": {
            "contentTopics": "natworld.ap,business-economy.ap",
            "contentByline": "kelvin chan",
            "contentOriginatingSite": "daytondaily",
            "contentID": "5GOCY4VBKJA33MKNXMLTTXYMSE",
            "contentVendor": "",
            "contentPublishDate": "20210126104548",
            "blogName": "",
            "galleryName": "",
            "contentPaywallStatus": "premium"
          }
        };
        // we do a check just in case dataLayer has already been created
        if (window.dataLayer) {
          dataLayer.push(initialDataObj);
        } else {
          dataLayer = [initialDataObj];
        }
      </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KMZK96C');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script src="/pf/resources/scripts/prebid3.23.0.js?d=99"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=99" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=99" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=99" defer=""></script><script type="text/javascript">window.ntvConfig = window.ntvConfig || {}; window.ntvConfig.keyValues = {"topics":"natworld.ap,business-economy.ap","uuid":"5GOCY4VBKJA33MKNXMLTTXYMSE"};</script><script type="text/javascript" src="/pf/resources/scripts/nativo.js?d=99"></script><link rel="stylesheet" href="/pf/resources/dist/dayton-daily-news/css/style.css?d=99"/><link rel="icon" type="image/x-icon" href="/pf/resources/icons/favicons/Ohio/dayton-daily-news-favicon.ico?d=99"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:pages" content="168815400507"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5886f3c0-b768-4563-8c19-9d6c365a7984","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LU5T3-LMVZL-V622W-7ZYSY-Q3LCU",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LU5T3-LMVZL-V622W-7ZYSY-Q3LCU",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3ygecyaqjfhq-f-afd67accb-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1055647","ak.ai":parseInt("626557",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e428bc","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43958,"ak.gh":"23.222.12.61","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611680079","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mVZPWu4z5qQf2IWQpVfRW+/w+OlJULPOeneuW0kmRZsRtrArt2+mTuAJjSkBptdl0HN2Lc9XErId7KeamKa4EAA9WAMcYVm+qiAPi3vExb1dPqQmde7PWMaM/uABocBBGpDnWJUe6Qg1XCy5xTAeNg3ZZEllTku2QVR0CJ7cJTk6uZ/WDgWB2uugnztgwi/d0EAfxyO7M/BNXqaD4xXNig5H9iupGNfVK0IS4+HaNx38hdgCNIFX4uy5+lsmOUKKzv7ygenSG+6wL2y9RuR04Pt4ox7jZYxj2dBnskxv4y8p7hicF7h+0E2cetsHRgdqhHzLLlmW9IVsLB3YS9vxGwf4UPVK/GSHI7KGqSeV3U0iiwKhkUqIINZaYc5fL3HdyOpZfDVMPTw/rN/ou6kuN5UljmModrftLvSjSUqSkug=","ak.pv":"15","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KMZK96C' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div id="fusion-app"><div class="b-hidden"></div><div class="b-hidden"></div><div class="nav-breaking-news "><header class="c-nav"><div class="c-headerNav
        
        
        "><div class="b-flexRow b-flexCenter nav-logo
        "><div class="nav-menu-toggle"><div class="nav-flyout-button"></div></div><div class="nav-mobile-logo "><a href="/"><img src="/pf/resources/logos/DaytonDailyNews/logo-full.svg?d=99" class="logo dayton-daily-news"/></a></div></div><div class="nav-wrapper "></div><nav class="
  
  
  "><div class="nav-menu-toggle"><div class="nav-close-button"></div></div><div class="nav-menu-header"><a href="/"><img src="/pf/resources/logos/DaytonDailyNews/logo-mobile-hamburger.svg?d=99" class="nav-menu-logo dayton-daily-news"/></a></div><ul class="nav-row"><li class="nav-mobile-footer"><div class="b-flexCenter b-flexRow"><div class="nav-social"><a href="https://www.facebook.com/daytondailynews" target="_blank" rel="noopener noreferrer"><img src="data:image/png;base64,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"/></a><a href="https://twitter.com/DDNInvestigates" target="_blank" rel="noopener noreferrer"><img src="data:image/png;base64,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"/></a></div></div><div class="nav-copyright b-flexRow b-flexCenter"><span style="padding-right:5px">© <!-- -->2021</span><a href="/">Dayton Daily News</a></div><div class="b-flexRow b-flexCenter nav-copyright-links"></div></li><li class="nav-weather-widget"></li><div class="nav-itemBottomBorder nav-sections"><li class="nav-items nav-itemText "><div class="nav-item-link "><a>News</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com//">News</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-14"><li class="flyout-item"><a href="/" target="_self">All News</a></li><li class="flyout-item"><a href="/politics/" target="_self">Politics</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/military/" target="_self">Military News</a></li><li class="flyout-item"><a href="/ideas-voices/" target="_self">Ideas &amp; Voices</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/ohio/" target="_self">Ohio News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/news/lottery/" target="_self">Ohio Lottery</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/nation-world/" target="_self">Nation &amp; World</a></li><li class="flyout-item"><a href="http://dailylawjournal.org/" target="_self">Daily Law Journal</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/public-notices/" target="_self">Legal Notices</a></li><li class="flyout-item"><a href="/online/site-information/reprints/" target="_self">Photo &amp; Page Reprints</a></li><li class="flyout-item"><a href="https://clark.com/" target="_self">Clark Howard</a></li><li class="flyout-item"><a href="/coronavirus/" target="_self">Coronavirus</a></li><li class="flyout-item"><a href="https://www.nieonline.com/ohio/" target="_self">NIE</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/elections/" target="_self">Election 2020</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Local</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/local/">Local</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-12"><li class="flyout-item"><a href="/local/" target="_self">All Local</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/crime/" target="_self">Crime</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/obituaries/" target="_self">Obituaries</a></li><li class="flyout-item"><a href="/weather/school-closings/school-business-closings-and-delays/JE6IEGvJqJzSOJvuDpcIpN/" target="_self">School Closings</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/investigations/" target="_self">Investigations</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/path-forward/" target="_self">Path Forward</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/beavercreek/" target="_self">Beavercreek</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/centerville/" target="_self">Centerville</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/dayton/" target="_self">Dayton</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/huber-heights/" target="_self">Huber Heights</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/miamisburg/" target="_self">Miamisburg</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/" target="_self">More Communities</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Business</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/business/">Business</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-3"><li class="flyout-item"><a href="/business/" target="_self">All Business</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/jobs/" target="_self">Jobs</a></li><li class="flyout-item"><a href="https://myaccount.daytondailynews.com/dn/preference" target="_self">Sign Up for the Dayton Business Newsletter</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Sports</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/sports/">Sports</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/university-of-dayton-flyers/" target="_self">UD Flyers</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/wright-state-university-raiders/" target="_self">WSU Raiders</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/miami-university-redhawks/" target="_self">Miami RedHawks</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/dayton-dragons/" target="_self">Dayton Dragons</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li><li class="flyout-item"><a href="/news/local/sports-scores-pro-college-and-high-school/eQGsnPC1gaZSRj4VSw9ZUP/" target="_self">Latest Scores</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Life</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/lifestyles/">Life</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-15"><li class="flyout-item"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/entertainment/" target="_self">Entertainment</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/food/" target="_self">Food &amp; Dining</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/lifestyles/health/" target="_self">Health</a></li><li class="flyout-item"><a href="/homes/" target="_self">Home &amp; Garden</a></li><li class="flyout-item"><a href="/lifestyles/pets/pet-news/tKCY1AGNfoWb3p3IbCEUML/" target="_self">Pets</a></li><li class="flyout-item"><a href="/marketing/cutest-pet-contest/r3IK8lGQ186jSvtvLl0oMN/" target="_self">Cutest Pet Contest</a></li><li class="flyout-item"><a href="/technology/technology/HVdixb6xuORU0QRt2JouKK/" target="_self">Technology</a></li><li class="flyout-item"><a href="/education/thinkeducation/" target="_self">Think Education</a></li><li class="flyout-item"><a href="/travel/travel/vDK02jvOM0IZmMVO986gdN/" target="_self">Travel</a></li><li class="flyout-item"><a href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995" target="_self">Worship Guide</a></li><li class="flyout-item"><a href="https://mylocal.daytondailynews.com/" target="_self">My Local</a></li><li class="flyout-item"><a href="https://www.dayton.com/what-to-do/" target="_self">Things to Do</a></li><li class="flyout-item"><a href="https://www.nieonline.com/ohio/" target="_self">NIE</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Subscribers</a></div><div class="section "><div class="section-item"><a href="https://hub.daytondailynews.com">Subscribers</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-4"><li class="flyout-item"><a href="https://hub.daytondailynews.com/" target="_self">Subscriber Portal</a></li><li class="flyout-item"><a href="/epaper" target="_self">ePaper</a></li><li class="flyout-item"><a href="https://hub.daytondailynews.com/newsletters" target="_self">Exclusive Newsletters</a></li><li class="flyout-item"><a href="https://subscribe.daytondailynews.com/mysubscribe?g2i_campaign=subscribe&amp;g2i_source=site&amp;g2i_medium=nav" target="_self">View Offers</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Classifieds</a></div><div class="section "><div class="section-item"><a href="https://classifieds.daytondailynews.com">Classifieds</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-4"><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/" target="_self">All Classifieds</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/cars/" target="_self">Cars</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/homes/" target="_self">Homes</a></li><li class="flyout-item"><a href="/jobs" target="_self">Jobs</a></li></ul></div></div></li><li class="nav-items nav-itemText nav-ePaper"><a href="https://www.daytondailynews.com/epaper" target="_self">ePaper</a></li><li class="nav-search"><form class="search-form"><button type="submit" class="c-search-icon"><img class="search-icon" src="data:image/svg+xml;base64,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"/></button></form></li></div><li class="nav-weather weather-icon weather-6" title="Mostly cloudy"></li><li class="nav-itemText nav-weather weather-text"><a href="/weather/">64<!-- -->°</a></li><div class="nav-mobile-login"><li class="nav-login nav-items "></li></div></ul></nav><div class="connext-subscribe  "></div><div class="stickyNav "><ul class="c-stickyNav-list dayton-daily-news"><div class="nav-menu-toggle"><div class="nav-flyout-button"></div></div><li class="stickyNav-item mobile-hidden"><a href="/"><img class="sticky-logo dayton-daily-news" src="/pf/resources/logos/DaytonDailyNews/logo-short.svg?d=99" alt="dayton-daily-news logo"/></a></li><div class="stickyNav-social "><li class="stickyNav-item"><a href="https://www.facebook.com/share.php?u=https://daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/" class="sticky-nav-icon btn-facebook" target="__blank"></a></li><li class="stickyNav-item"><a href="https://twitter.com/intent/tweet?url=https://daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/&amp;text=Norway to fine dating app Grindr $11.7M over privacy breach" class="sticky-nav-icon btn-twitter" target="__blank"></a></li><ul class="c-stickyNav-list dropdown-stickyNav "><li class="stickyNav-item arrow-icon desktop-hidden"><a href="#" class="sticky-nav-icon btn-arrow-down" target="__blank"></a></li><li class="stickyNav-item"><a href="https://www.pinterest.com/pin/create/button/?url=https://daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/&amp;media=https://www.daytondailynews.com/resizer/tyFVLBkwuV2asNb35PCewERMW74=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg&amp;description=Norway to fine dating app Grindr $11.7M over privacy breach" class="sticky-nav-icon btn-pinterest" target="__blank"></a></li><li class="stickyNav-item"><a href="https://www.reddit.com/submit?url=https://daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/&amp;title=Norway to fine dating app Grindr $11.7M over privacy breach" class="sticky-nav-icon btn-reddit" target="__blank"></a></li><li class="stickyNav-item"><a href="mailto:?Subject=Norway to fine dating app Grindr $11.7M over privacy breach&amp;body=https://daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/" class="sticky-nav-icon btn-mail" target="__blank"></a></li></ul></div></ul><div class="b-flexRow c-stickyLogin"><div class="sticky-logo-homepage dayton-daily-news hidden"><a href="/"><img src="/pf/resources/logos/DaytonDailyNews/logo-short.svg?d=99" class="dayton-daily-news" alt="dayton-daily-news logo"/></a></div><div class="stickyNav-homepage hidden"><li class="nav-items nav-itemText "><div class="nav-item-link "><a>News</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com//">News</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-14"><li class="flyout-item"><a href="/" target="_self">All News</a></li><li class="flyout-item"><a href="/politics/" target="_self">Politics</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/military/" target="_self">Military News</a></li><li class="flyout-item"><a href="/ideas-voices/" target="_self">Ideas &amp; Voices</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/ohio/" target="_self">Ohio News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/news/lottery/" target="_self">Ohio Lottery</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/nation-world/" target="_self">Nation &amp; World</a></li><li class="flyout-item"><a href="http://dailylawjournal.org/" target="_self">Daily Law Journal</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/public-notices/" target="_self">Legal Notices</a></li><li class="flyout-item"><a href="/online/site-information/reprints/" target="_self">Photo &amp; Page Reprints</a></li><li class="flyout-item"><a href="https://clark.com/" target="_self">Clark Howard</a></li><li class="flyout-item"><a href="/coronavirus/" target="_self">Coronavirus</a></li><li class="flyout-item"><a href="https://www.nieonline.com/ohio/" target="_self">NIE</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/elections/" target="_self">Election 2020</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Local</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/local/">Local</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-12"><li class="flyout-item"><a href="/local/" target="_self">All Local</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/crime/" target="_self">Crime</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/obituaries/" target="_self">Obituaries</a></li><li class="flyout-item"><a href="/weather/school-closings/school-business-closings-and-delays/JE6IEGvJqJzSOJvuDpcIpN/" target="_self">School Closings</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/investigations/" target="_self">Investigations</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/path-forward/" target="_self">Path Forward</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/beavercreek/" target="_self">Beavercreek</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/centerville/" target="_self">Centerville</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/dayton/" target="_self">Dayton</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/huber-heights/" target="_self">Huber Heights</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/miamisburg/" target="_self">Miamisburg</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/" target="_self">More Communities</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Business</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/business/">Business</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-3"><li class="flyout-item"><a href="/business/" target="_self">All Business</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/jobs/" target="_self">Jobs</a></li><li class="flyout-item"><a href="https://myaccount.daytondailynews.com/dn/preference" target="_self">Sign Up for the Dayton Business Newsletter</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Sports</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/sports/">Sports</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/university-of-dayton-flyers/" target="_self">UD Flyers</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/wright-state-university-raiders/" target="_self">WSU Raiders</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/miami-university-redhawks/" target="_self">Miami RedHawks</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/dayton-dragons/" target="_self">Dayton Dragons</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li><li class="flyout-item"><a href="/news/local/sports-scores-pro-college-and-high-school/eQGsnPC1gaZSRj4VSw9ZUP/" target="_self">Latest Scores</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Life</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/lifestyles/">Life</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-15"><li class="flyout-item"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/entertainment/" target="_self">Entertainment</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/food/" target="_self">Food &amp; Dining</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/lifestyles/health/" target="_self">Health</a></li><li class="flyout-item"><a href="/homes/" target="_self">Home &amp; Garden</a></li><li class="flyout-item"><a href="/lifestyles/pets/pet-news/tKCY1AGNfoWb3p3IbCEUML/" target="_self">Pets</a></li><li class="flyout-item"><a href="/marketing/cutest-pet-contest/r3IK8lGQ186jSvtvLl0oMN/" target="_self">Cutest Pet Contest</a></li><li class="flyout-item"><a href="/technology/technology/HVdixb6xuORU0QRt2JouKK/" target="_self">Technology</a></li><li class="flyout-item"><a href="/education/thinkeducation/" target="_self">Think Education</a></li><li class="flyout-item"><a href="/travel/travel/vDK02jvOM0IZmMVO986gdN/" target="_self">Travel</a></li><li class="flyout-item"><a href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995" target="_self">Worship Guide</a></li><li class="flyout-item"><a href="https://mylocal.daytondailynews.com/" target="_self">My Local</a></li><li class="flyout-item"><a href="https://www.dayton.com/what-to-do/" target="_self">Things to Do</a></li><li class="flyout-item"><a href="https://www.nieonline.com/ohio/" target="_self">NIE</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Subscribers</a></div><div class="section "><div class="section-item"><a href="https://hub.daytondailynews.com">Subscribers</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-4"><li class="flyout-item"><a href="https://hub.daytondailynews.com/" target="_self">Subscriber Portal</a></li><li class="flyout-item"><a href="/epaper" target="_self">ePaper</a></li><li class="flyout-item"><a href="https://hub.daytondailynews.com/newsletters" target="_self">Exclusive Newsletters</a></li><li class="flyout-item"><a href="https://subscribe.daytondailynews.com/mysubscribe?g2i_campaign=subscribe&amp;g2i_source=site&amp;g2i_medium=nav" target="_self">View Offers</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Classifieds</a></div><div class="section "><div class="section-item"><a href="https://classifieds.daytondailynews.com">Classifieds</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-4"><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/" target="_self">All Classifieds</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/cars/" target="_self">Cars</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/homes/" target="_self">Homes</a></li><li class="flyout-item"><a href="/jobs" target="_self">Jobs</a></li></ul></div></div></li><li class="nav-items nav-itemText nav-ePaper"><a href="https://www.daytondailynews.com/epaper" target="_self">ePaper</a></li></div><li class="nav-login nav-items "></li></div></div><div class="c-comments "><div class="close">X</div><div class="fb-comments" data-href="https://daytondailynews.com/nation-world/norway-to-fine-dating-app-grindr-117m-over-privacy-breach/5GOCY4VBKJA33MKNXMLTTXYMSE/" data-width="100%" data-numposts="100"></div></div></div><div class="sticky-padding "></div></header></div><main class="c-articleContent"><header class="b-margin-bottom-d30-m20"><div class="c-header"><div class="article-headline-component b-margin-bottom-d30-m20 with-image"><div class="headline"><div class="headline-body"><h1 class="headline-text headline-text-long">Norway to fine dating app Grindr $11.7M over privacy breach</h1></div></div><div class="c-image-component "><div class="image-component-image "><div class="lazyload-wrapper"><img src="/pf/resources/logos/DaytonDailyNews/placeholder.svg?d=99" style="width:100%" data-placeholder="true" data-src="https://www.daytondailynews.com/resizer/X-zsLNl1myD1hnS1UDqQfe2a5GM=/1066x600/cloudfront-us-east-1.images.arcpublishing.com/coxohio/3TVZ27PMW7YI6Q4IM4YWHOHZFQ.jpg" alt="FILE - In this Wednesday, May 29, 2019 file photo, a woman checks the Grindr app on her mobile phone in Beirut, Lebanon. Norway is fining gay dating app Grindr $11.7 million under for failing to get consent from users before sharing their personal information with advertising companies, in breach of stringent European Union privacy rules. Norwegian&#x27;s data privacy watchdog said Tuesday, Jan. 26, 2021 that it notified the company of its draft decision to issue a fine for 100 million Norwegian krone, equal to 10% of its annual global revenue.  (AP Photo/Hassan Ammar, file)" class=""/></div><div class="c-caption " id="captionID-20154463" on="tap:captionID-20154463.toggleClass(class=&#x27;is-active&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><div class="fill-line fill-line-long"></div><div class="fill-line"></div><div class="fill-line fill-line-long"></div><div class="fill-line"></div><div class="fill-line fill-line-long"></div></div><div class="photo-caption"><div class="photo-caption-text">FILE - In this Wednesday, May 29, 2019 file photo, a woman checks the Grindr app on her mobile phone in Beirut, Lebanon. Norway is fining gay dating app Grindr $11.7 million under for failing to get consent from users before sharing their personal information with advertising companies, in breach of stringent European Union privacy rules. Norwegian&#x27;s data privacy watchdog said Tuesday, Jan. 26, 2021 that it notified the company of its draft decision to issue a fine for 100 million Norwegian krone, equal to 10% of its annual global revenue.  (AP Photo/Hassan Ammar, file)</div><p class="photo-credit-text">Credit: Hassan Ammar</p></div></div></div><p class="photo-credit-text">Credit: Hassan Ammar</p></div></div></div><div style="display:flex;justify-content:center;flex-wrap:wrap" class="c-label-wrapper b-pageContainer b-margin-bottom-d15-m10"><a class="section-label section-label-link" href="/nation-world/">Nation &amp; World</a><span class="article-timestamp"> | Updated 1 hour ago</span></div><div class="b-flexRow b-flexCenter b-pageContainer"><div class="byline b-margin-bottom-d40-m20"><span>By <!-- -->KELVIN CHAN<!-- -->, Associated Press</span></div></div><div class="b-flexRow b-flexCenter b-margin-bottom-d15-m10 b-pageContainer"><div class="subheadline-content"><span>Gay dating app Grindr faces a fine of more than $10 million from Norwegian regulators for failing to get consent from users before sharing their personal information with advertising companies, in breach of stringent European Union privacy rules</span></div></div></header><article><div class="c-hp01-mp01"></div><div class="c-articleBodyContainer is-safari"><div class="c-section
          full-width b-clear-both
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">LONDON (AP) — Gay dating app Grindr faces a fine of more than $10 million from Norwegian regulators for failing to get consent from users before sharing their personal information with advertising companies, in breach of stringent European Union privacy rules.</p></div></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">The Norwegian data privacy watchdog <a href="https://www.datatilsynet.no/en/news/2021/intention-to-issue--10-million-fine-to-grindr-llc2/">said Tuesday</a> that it notified Grindr LLC of its draft decision to issue a fine for 100 million Norwegian krone ($11.7 million), equal to 10% of the U.S. company's global revenue.</p><p class="story-text b-margin-bottom-d40-m20">The Data Protection Authority took action following a complaint by the Norwegian Consumer Council alleging personal data was shared unlawfully for marketing purposes. The council had detailed in a <a href="https://apnews.com/article/8f3318e83e91275ebf227fd3fd36ef18">report last year</a> how Grindr and other dating apps leaked personal information to advertising technology companies to use for targeted ads in ways that the council said violated the EU's tough GDPR privacy rules.</p></div></div><div class="story-nativo_placeholder--moap b-clear-both"></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">Norway isn't a member of the EU but closely mirrors the bloc's rules and regulations.</p><p class="story-text b-margin-bottom-d40-m20">“The Norwegian Data Protection Authority considers that this is a serious case," said Bjorn Erik Thon, the authority's director-general. “Users were not able to exercise real and effective control over the sharing of their data."</p></div></div><div class="c-section"><div class="story-interscroller__placeholder full-width c-clear-both c-contentElements"></div></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-subscription__placeholder subscription-promo b-margin-bottom-d40-m20"></p><p class="story-text b-margin-bottom-d40-m20">Grindr did not respond immediately to an email request for comment from the AP. Its spokesman in Norway, Bjoern Richard Johansen, confirmed to broadcaster NRK that it had received a letter from regulators to notify it of the fine.</p><p class="story-text b-margin-bottom-d40-m20">The company has until Feb. 15 to give feedback, which the watchdog will take into account for its final decision.</p><p class="story-text b-margin-bottom-d40-m20">“Grindr is looking forward to entering into a dialogue with the Norwegian Data Protection Authority,” Johansen told NRK, but said the company had no further comment.</p><p class="story-text b-margin-bottom-d40-m20">The watchdog came to the preliminary conclusion that Grindr shared user data with a number of third parties without legal basis. The data included GPS location, user profile information as well as the fact that users are on Grindr, which could indicate their sexual orientation.</p><p class="story-text b-margin-bottom-d40-m20">Sharing such information could put someone at risk of being targeted, the authority said <a href="https://www.datatilsynet.no/contentassets/da7652d0c072493c84a4c7af506cf293/advance-notification-of-an-administrative-fine.pdf">in its notice to Grindr</a>.</p><p class="story-text b-margin-bottom-d40-m20">The fact that a person “is a Grindr user may lead to prejudice and discrimination even without revealing their specific sexual orientation," it said.</p><p class="story-text b-margin-bottom-d40-m20">The Data Protection Authority said the way Grindr asked users for permission to use their information went against GDPR's requirements for “valid consent.” Users weren’t given the chance to opt out of sharing data with third parties and were forced to accept Grindr's privacy policy in its entirety, it said, adding that users weren't properly informed about the data sharing.</p><p class="story-text b-margin-bottom-d40-m20">The watchdog is still investigating five “ad tech" companies that received data from Grindr, including Twitter's mobile app advertising platform, MoPub, which has more than 160 partners.</p><p class="story-text b-margin-bottom-d40-m20">The Norwegian Consumer Council welcomed the fine.</p><p class="story-text b-margin-bottom-d40-m20">“We hope that this marks the starting point for many similar decisions against companies that engage in buying and selling personal data,” said the group's director of digital policy, Finn Myrstad.</p><p class="story-text b-margin-bottom-d40-m20">___</p><p class="story-text b-margin-bottom-d40-m20">Jan M. Olsen in Copenhagen contributed to this report.</p><p class="story-text b-margin-bottom-d40-m20">___</p><p class="story-text b-margin-bottom-d40-m20">For all of AP's tech coverage, visit <a href="https://apnews.com/hub/technology">https://apnews.com/hub/technology</a></p><p class="story-text b-margin-bottom-d40-m20">___</p><p class="story-text b-margin-bottom-d40-m20">Follow Kelvin Chan at <a href="https://www.twitter.com/chanman">https://www.twitter.com/chanman</a></p><p class="c-connext hyperlocal_promo b-margin-bottom-d40-m20"></p><p class="c-connext eos-msg__nolog-or-nosub b-margin-bottom-d40-m20"></p></div></div><div class="c-section full-width b-clear-both"><div class="c-relatedList b-margin-bottom-d40-m20"><h1 class="title">In Other News</h1><div class="c-homeListContainer two-columns left-photo-display-class"></div></div></div><div class="c-section"><div id="taboola-dayton-daily-news-custom-feed" class="b-clear-both"></div></div><div class="taboola-split"><div class="story-nativo_placeholder--boap"></div></div></div></article></main><footer class="c-footer b-clear-both"><div class="logo-row"><div class="col"><a href="/"><img class="footer-logo dayton-daily-news" src="/pf/resources/logos/DaytonDailyNews/logo-full.svg?d=99" alt="logo"/></a></div><div class="col"><a href="https://myaccount.daytondailynews.com/dn/preference" class="newsletter-signup"><p>Sign up for our newsletters</p><img src="data:image/svg+xml;base64,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" alt=""/></a></div></div><ul class="menu-row"><li class="menu "><div class="menu-header">News<img class="menu-arrow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIxNSIgdmlld0JveD0iMCAwIDI2IDE1Ij4KICAgIDxwYXRoIGZpbGw9IiM5QjlCOUIiIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEyLjA4NiAxLjEwNUwuMzA2IDEyLjg2NWEuNzAyLjcwMiAwIDAgMCAwIC45OTguNzA1LjcwNSAwIDAgMCAxIDBMMTIuNTg0IDIuNjA0bDExLjI3OCAxMS4yNTlhLjcxLjcxIDAgMSAwIDEuMjA5LS40OTYuNjg4LjY4OCAwIDAgMC0uMjEtLjQ5N0wxMy4wODEgMS4xMWEuNzA0LjcwNCAwIDAgMC0uOTk1LS4wMDV6Ii8+Cjwvc3ZnPg==" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="/local" target="">Local</a></li><li class="menu-body-links"><a href="/obituaries" target="">Obituaries</a></li><li class="menu-body-links"><a href="/weather" target="">Weather</a></li><li class="menu-body-links"><a href="https://hub.daytondailynews.com/newsletters" target="">Sign Up for Newsletters</a></li></ul></li><li class="menu "><div class="menu-header">Customer Service<img class="menu-arrow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIxNSIgdmlld0JveD0iMCAwIDI2IDE1Ij4KICAgIDxwYXRoIGZpbGw9IiM5QjlCOUIiIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEyLjA4NiAxLjEwNUwuMzA2IDEyLjg2NWEuNzAyLjcwMiAwIDAgMCAwIC45OTguNzA1LjcwNSAwIDAgMCAxIDBMMTIuNTg0IDIuNjA0bDExLjI3OCAxMS4yNTlhLjcxLjcxIDAgMSAwIDEuMjA5LS40OTYuNjg4LjY4OCAwIDAgMC0uMjEtLjQ5N0wxMy4wODEgMS4xMWEuNzA0LjcwNCAwIDAgMC0uOTk1LS4wMDV6Ii8+Cjwvc3ZnPg==" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="/local/contact-the-dayton-daily-news/4RYH5WG72VDUTBP3FU6GE6XUYE" target="">Contact the Dayton Daily News</a></li><li class="menu-body-links"><a href="/our-products" target="">Our Products</a></li><li class="menu-body-links"><a href="https://myaccount.daytondailynews.com/feedback.aspx" target="">Feedback</a></li><li class="menu-body-links"><a href="/services/products/faqs" target="">FAQs</a></li><li class="menu-body-links"><a href="https://jobs.coxenterprises.com/Cox-Media-Group" target="">Work Here</a></li></ul></li><li class="menu "><div class="menu-header">Marketplace<img class="menu-arrow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIxNSIgdmlld0JveD0iMCAwIDI2IDE1Ij4KICAgIDxwYXRoIGZpbGw9IiM5QjlCOUIiIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEyLjA4NiAxLjEwNUwuMzA2IDEyLjg2NWEuNzAyLjcwMiAwIDAgMCAwIC45OTguNzA1LjcwNSAwIDAgMCAxIDBMMTIuNTg0IDIuNjA0bDExLjI3OCAxMS4yNTlhLjcxLjcxIDAgMSAwIDEuMjA5LS40OTYuNjg4LjY4OCAwIDAgMC0uMjEtLjQ5N0wxMy4wODEgMS4xMWEuNzA0LjcwNCAwIDAgMC0uOTk1LS4wMDV6Ii8+Cjwvc3ZnPg==" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="https://classifieds.daytondailynews.com" target="">Classifieds</a></li><li class="menu-body-links"><a href="/jobs" target="">Jobs</a></li><li class="menu-body-links"><a href="/cars" target="">Cars</a></li><li class="menu-body-links"><a href="/homes" target="">Homes</a></li><li class="menu-body-links"><a href="https://coxfirstmedia.com/" target="">Advertise</a></li><li class="menu-body-links"><a href="/general_acceptance_policy/" target="">General Acceptance Policy</a></li></ul></li><li class="menu "><div class="menu-header">Subscribe<img class="menu-arrow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIxNSIgdmlld0JveD0iMCAwIDI2IDE1Ij4KICAgIDxwYXRoIGZpbGw9IiM5QjlCOUIiIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEyLjA4NiAxLjEwNUwuMzA2IDEyLjg2NWEuNzAyLjcwMiAwIDAgMCAwIC45OTguNzA1LjcwNSAwIDAgMCAxIDBMMTIuNTg0IDIuNjA0bDExLjI3OCAxMS4yNTlhLjcxLjcxIDAgMSAwIDEuMjA5LS40OTYuNjg4LjY4OCAwIDAgMC0uMjEtLjQ5N0wxMy4wODEgMS4xMWEuNzA0LjcwNCAwIDAgMC0uOTk1LS4wMDV6Ii8+Cjwvc3ZnPg==" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="https://subscribe.daytondailynews.com/" target="">Subscribe Now</a></li><li class="menu-body-links"><a href="https://hub.daytondailynews.com/" target="">Manage Subscription</a></li><li class="menu-body-links"><a href="https://hub.daytondailynews.com/" target="">Your Profile</a></li></ul></li><li class="menu social-media"><span class="header-menu">Follow</span><ul class="social-media-icons"><li><a href="https://www.facebook.com/daytondailynews"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCIgdmlld0JveD0iMCAwIDQwIDQwIj4KICAgIDxwYXRoIGZpbGw9IiMyRTgxQjciIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTM0LjU5MiAwSDUuMzg3QTUuMzg3IDUuMzg3IDAgMCAwIDAgNS4zODd2MjkuMjA1YTUuMzg3IDUuMzg3IDAgMCAwIDUuMzg3IDUuMzg3aDE0LjQwNGwuMDI0LTE0LjI4NmgtMy43MTFhLjg3Ni44NzYgMCAwIDEtLjg3Ni0uODczbC0uMDE4LTQuNjA1YS44NzYuODc2IDAgMCAxIC44NzYtLjg3OWgzLjcwNXYtNC40NWMwLTUuMTYzIDMuMTU0LTcuOTc1IDcuNzYtNy45NzVoMy43OGMuNDg0IDAgLjg3Ni4zOTIuODc2Ljg3NnYzLjg4M2EuODc2Ljg3NiAwIDAgMS0uODc1Ljg3NmgtMi4zMmMtMi41MDUgMC0yLjk5IDEuMTkxLTIuOTkgMi45Mzh2My44NTJoNS41MDRjLjUyNSAwIC45MzIuNDU4Ljg3Ljk4bC0uNTQ2IDQuNjA0YS44NzYuODc2IDAgMCAxLS44Ny43NzNoLTQuOTM0bC0uMDI0IDE0LjI4Nmg4LjU3YTUuMzg3IDUuMzg3IDAgMCAwIDUuMzg3LTUuMzg3VjUuMzg3QTUuMzg3IDUuMzg3IDAgMCAwIDM0LjU5MiAweiIvPgo8L3N2Zz4K" alt=""/></a></li><li><a href="https://twitter.com/DDNInvestigates"><img src="data:image/svg+xml;base64,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" alt=""/></a></li></ul></li></ul></footer><div class="c-copyright"><div class="copyright">© <!-- -->2021<!-- --> <a href="/">Dayton Daily News<!-- -->.</a> All Rights Reserved. By using this website, you accept the terms of our<!-- --> <a href="https://www.daytondailynews.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a> and<!-- --> <a href="https://www.daytondailynews.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, and understand your options regarding<!-- --> <a href="https://www.daytondailynews.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>. Learn about <a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Careers at Cox Enterprises</a>.</div></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=99" defer=""></script><script type="application/javascript">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</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/ajc/loader.min.js"></script><script type="text/javascript">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</script><div id="fb-root"></div><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></body></html>