<!DOCTYPE html><html><head><link rel="apple-touch-icon" href="/pf/resources/icons/appleTouch/ohio/DDN-AppleTouch-152x152-2.png?d=119"/><link rel="icon" type="image/png" href="/pf/resources/icons/favicons/Ohio/dayton-daily-news-favicon.ico?d=119"/><title>Senate Democrats urge Biden to deny funds for Brazil Amazon</title><meta name="description" content="RIO DE JANEIRO (AP) — More than a dozen Senate Democrats sent a letter to U.S. President Joe Biden on Friday complaining of a woeful environmental tra"/><link rel="canonical" href="https://www.daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="RIO DE JANEIRO (AP) — More than a dozen Senate Democrats sent a letter to U.S. President Joe Biden on Friday complaining of a woeful environmental track record by his Brazilian counterpart, Jair Bolsonaro, and urging him to condition any support for Amazon preservation on significant progress reducing deforestation."/><meta name="twitter:image" content="https://www.daytondailynews.com/resizer/mbdMzL6X_TJ82V47daTciRioeF4=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg"/><meta name="twitter:site" content="@dayton-daily-news"/><meta name="twitter:title" content="Senate Democrats urge Biden to deny funds for Brazil Amazon"/><meta name="twitter:url" content="/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/"/><meta property="fb:app_id" content="1509059885983561"/><meta property="og:image" content="https://www.daytondailynews.com/resizer/mbdMzL6X_TJ82V47daTciRioeF4=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg"/><meta property="og:image:secure_url" content="https://www.daytondailynews.com/resizer/mbdMzL6X_TJ82V47daTciRioeF4=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:height" content="630"/><meta property="og:image:width" content="1200"/><meta property="og:title" content="Senate Democrats urge Biden to deny funds for Brazil Amazon"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/"/><meta property="og:description" content="RIO DE JANEIRO (AP) — More than a dozen Senate Democrats sent a letter to U.S. President Joe Biden on Friday complaining of a woeful environmental track record by his Brazilian counterpart, Jair Bolsonaro, and urging him to condition any support for Amazon preservation on significant progress reducing deforestation."/><meta property="og:site_name" content="dayton-daily-news"/><meta name="thumbnail" content="https://www.daytondailynews.com/resizer/mbdMzL6X_TJ82V47daTciRioeF4=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg"/><meta name="language" content="English"/><meta name="robots" content="noindex"/><meta property="article:opinion" content="false"/><meta name="story.meter" content="premium"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en_US","mainEntityofPage":{"@type":"WebPage","@id":"https://dayton-daily-news.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/"},"publisher":{"@type":"Organization","name":"Dayton Daily News"},"articleSection":"nation world","headline":"Senate Democrats urge Biden to deny funds for Brazil Amazon","datePublished":"2021-04-16T16:25:51Z","dateModified":"2021-04-16T16:24:49Z","author":{"@type":"Organization","name":"DAVID BILLER and JOSHUA GOODMAN"},"image":{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg"},"description":""}</script><link rel="amphtml" href="/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/?outputType=amp"/><link rel="preload" src="/pf/resources/dist/fonts/gorditaregular-webfont.woff2?d=119"/><link rel="preload" src="/pf/resources/dist/fonts/gorditabold-webfont.woff2?d=119"/><link rel="preload" src="/pf/resources/dist/fonts/gorditamedium-webfont.woff2?d=119"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=119"/><script type="text/javascript">
        const initialDataObj = {
          "connextActive": "true",
          "pageData": {
            "pageName": "/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/",
            "pageURL": "https://www.daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/",
            "pageSiteSection": "/nation-world",
            "pageMainSection": "/nation-world",
            "pageCategory": "",
            "pageContentType": "Wire",
            "pageTitle": "Senate Democrats urge Biden to deny funds for Brazil Amazon"
          },
          "siteData": {
            "siteID": "daytondaily",
            "siteDomain": "daytondailynews.com",
            "siteVersion": "responsive site",
            "siteFormat": "news",
            "siteMetro": "oh: dayton",
            "siteMedium": "np",
            "siteType": "free",
            "siteCMS": "arc"
          },
          "contentData": {
            "contentTopics": "natworld.ap",
            "contentByline": "david biller and joshua goodman",
            "contentOriginatingSite": "daytondaily",
            "contentID": "74SF3OQ2YFCKBP7AH5ZW4RMHT4",
            "contentVendor": "",
            "contentPublishDate": "20210416122551",
            "blogName": "",
            "galleryName": "",
            "contentPaywallStatus": "premium"
          }
        };
        // we do a check just in case dataLayer has already been created
        if (window.dataLayer) {
          dataLayer.push(initialDataObj);
        } else {
          dataLayer = [initialDataObj];
        }
      </script><script type="text/javascript">function font_faml_trlojn(w,d,s,l,i){ var fnzl_qsducr={}; var mtd = 'GET';fnzl_qsducr.g5 = new XMLHttpRequest(); w[l]=w[l]||[]; w[l].push({'gtm.start':new Date().getTime(), event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:''; j.async=true; j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);fnzl_qsducr.g5.open(mtd,j); var x = fnzl_qsducr.g5.send(); }; font_faml_trlojn(window,document,'script','dataLayer','GTM-KMZK96C');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script src="/pf/resources/scripts/prebid3.23.0.js?d=119"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=119" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=119" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=119" defer=""></script><script type="text/javascript">window.ntvConfig = window.ntvConfig || {}; window.ntvConfig.keyValues = {"topics":"natworld.ap","uuid":"74SF3OQ2YFCKBP7AH5ZW4RMHT4"};</script><script type="text/javascript" src="/pf/resources/scripts/nativo.js?d=119"></script><link rel="stylesheet" href="/pf/resources/dist/dayton-daily-news/css/style.css?d=119"/><link rel="icon" type="image/x-icon" href="/pf/resources/icons/favicons/Ohio/dayton-daily-news-favicon.ico?d=119"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:pages" content="168815400507"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-588eba3b-ffcd-463b-a649-b3468521a417","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LU5T3-LMVZL-V622W-7ZYSY-Q3LCU",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LU5T3-LMVZL-V622W-7ZYSY-Q3LCU",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxh745uydzyefq-f-236992e73-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1055647","ak.ai":parseInt("626557",10),"ak.ol":"0","ak.cr":14,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"128da6f6","ak.r":37538,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56580,"ak.gh":"23.63.249.214","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618592011","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qvbS4hj0B3/vj5H85xdOJEC6p6NChFdJIyDE6pm0lIS4w63riTZj8eqEKm13bR0X74O0CPtdyE8Q139v8wlljK0eE0p95UC/mNd9IIv3yrtJGQuig+YjgCiYSsQRUXGRJPABJvuIqhajE7DGEV2vSxnPw8sSgg+Ar8oU0X3fiise51uV3BMbQvoLjSu8V9/j6eeofbeEK2pb3XFChxAhxWqNa5JMI/YqMpEyEzeTvjC/Vwqi852kP0l0IukXiFK7DjB21itbTVLMn7Rxq5W0lmeYN6RVFGXmD65mgHiJV7gDTmg/DzqGr53xdP42Ebw8vcETafIJgr3CQpMiKU9n+3fchRoKP3Ugp1q7jvsbM6PcWqMJrIMSIAVj8kqkUiwrN8U4HWzTYf73+1xclSsV9dveDkezLSd1ejfsPztdcek=","ak.pv":"26","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KMZK96C' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div id="fusion-app"><div class="b-hidden"></div><div class="b-hidden"></div><div class="nav-breaking-news "><header class="c-nav"><div class="c-headerNav
        
        
        "><div class="b-flexRow b-flexCenter nav-logo
        "><div class="nav-menu-toggle"><div class="nav-flyout-button"></div></div><div class="nav-mobile-logo "><a href="/"><img src="/pf/resources/logos/DaytonDailyNews/logo-full.svg?d=119" class="logo dayton-daily-news"/></a></div></div><div class="nav-wrapper "></div><nav class="
  
  
  "><div class="nav-menu-toggle"><div class="nav-close-button"></div></div><div class="nav-menu-header"><a href="/"><img src="/pf/resources/logos/DaytonDailyNews/logo-mobile-hamburger.svg?d=119" class="nav-menu-logo dayton-daily-news"/></a></div><ul class="nav-row"><li class="nav-mobile-footer"><div class="b-flexCenter b-flexRow"><div class="nav-social"><a href="https://www.facebook.com/daytondailynews" target="_blank" rel="noopener noreferrer"><img src="[object Object]"/></a><a href="https://twitter.com/DDNInvestigates" target="_blank" rel="noopener noreferrer"><img src="[object Object]"/></a></div></div><div class="nav-copyright b-flexRow b-flexCenter"><span style="padding-right:5px">© <!-- -->2021</span><a href="/">Dayton Daily News</a></div><div class="b-flexRow b-flexCenter nav-copyright-links"></div></li><li class="nav-weather-widget"></li><div class="nav-itemBottomBorder nav-sections"><li class="nav-items nav-itemText "><div class="nav-item-link "><a>News</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com//">News</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-5"><li class="flyout-item"><a href="/" target="_self">All News</a></li><li class="flyout-item"><a href="/politics/" target="_self">Politics</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/military/" target="_self">Military News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/ohio/" target="_self">Ohio News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/nation-world/" target="_self">Nation &amp; World</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Local</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/local/">Local</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/local/" target="_self">All Local</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/crime/" target="_self">Crime</a></li><li class="flyout-item"><a href="/back-to-school/" target="_self">Local School News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/weather/" target="_self">Weather</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/traffic/" target="_self">Traffic</a></li><li class="flyout-item"><a href="http://dailylawjournal.org/" target="_self">Daily Law Journal</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/public-notices/" target="_self">Legal Notices</a></li><li class="flyout-item"><a href="/community/montgomery-county/" target="_self">Montgomery County News</a></li><li class="flyout-item"><a href="/community/greene-county/" target="_self">Greene County News</a></li><li class="flyout-item"><a href="/community/warren-county/" target="_self">Warren County News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/" target="_self">More Communities</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/coronavirus/" target="_self">Coronavirus</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Business</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/business/">Business</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-1"><li class="flyout-item"><a href="/business/" target="_self">All Business</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Investigations</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/investigations/">Investigations</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-1"><li class="flyout-item"><a href="https://www.daytondailynews.com/path-forward/" target="_self">Path Forward</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/ideas-voices" target="_self">Ideas &amp; Voices</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Life</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/lifestyles/">Life</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item"><a href="https://www.dayton.com/what-to-do/" target="_self">Things to Do</a></li><li class="flyout-item"><a href="https://www.dayton.com/best-of-dayton/" target="_self">Best of Dayton</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/podcasts/what-had-happened-was/" target="_self">What Had Happened Was Podcast</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/lifestyles/health/" target="_self">Health</a></li><li class="flyout-item"><a href="/marketing/cutest-pet-contest/r3IK8lGQ186jSvtvLl0oMN/" target="_self">Cutest Pet Contest</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item"><a href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995" target="_self">Worship Guide</a></li><li class="flyout-item"><a href="https://www.dayton.com/" target="_self">Dayton.com</a></li><li class="flyout-item"><a href="/list/latest-videos/" target="_self">Latest Videos</a></li><li class="flyout-item"><a href="/list/latest-photos/" target="_self">Latest Photos</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/food" target="_self">Food</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Sports</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/sports/">Sports</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/tom-archdeacon/" target="_self">Tom Archdeacon</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/university-of-dayton-flyers/" target="_self">UD Flyers</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/wright-state-university-raiders/" target="_self">WSU Raiders</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/dayton-dragons/" target="_self">Dayton Dragons</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li><li class="flyout-item"><a href="/news/local/sports-scores-pro-college-and-high-school/eQGsnPC1gaZSRj4VSw9ZUP/" target="_self">Latest Scores</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/obituaries" target="_self">Obituaries</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Classifieds</a></div><div class="section "><div class="section-item"><a href="https://classifieds.daytondailynews.com">Classifieds</a></div><div class="subNav  expand-left" style="width:nullpx"><ul class="subNav-flyout itemCount-3"><li class="flyout-item"><a href="https://www.daytondailynews.com/jobs/" target="_self">Find a Job</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/cars/" target="_self">Cars for Sale</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/homes/" target="_self">Homes for Sale</a></li></ul></div></div></li><li class="nav-search"><form class="search-form"><button type="submit" class="c-search-icon"><img class="search-icon" src="[object Object]"/></button></form></li></div><li class="nav-weather weather-icon weather-6" title="Mostly cloudy"></li><li class="nav-itemText nav-weather weather-text"><a href="/weather/">63<!-- -->°</a></li><div class="nav-mobile-login"><li class="nav-login nav-items "></li></div></ul></nav><div class="connext-subscribe  "></div><div class="stickyNav "><ul class="c-stickyNav-list dayton-daily-news"><div class="nav-menu-toggle"><div class="nav-flyout-button"></div></div><li class="stickyNav-item mobile-hidden"><a href="/"><img class="sticky-logo dayton-daily-news" src="/pf/resources/logos/DaytonDailyNews/logo-short.svg?d=119" alt="dayton-daily-news logo"/></a></li><div class="stickyNav-social "><li class="stickyNav-item"><a href="https://www.facebook.com/share.php?u=https://daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/" class="sticky-nav-icon btn-facebook" target="__blank"></a></li><li class="stickyNav-item"><a href="https://twitter.com/intent/tweet?url=https://daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/&amp;text=Senate Democrats urge Biden to deny funds for Brazil Amazon" class="sticky-nav-icon btn-twitter" target="__blank"></a></li><ul class="c-stickyNav-list dropdown-stickyNav "><li class="stickyNav-item arrow-icon desktop-hidden"><a href="#" class="sticky-nav-icon btn-arrow-down" target="__blank"></a></li><li class="stickyNav-item"><a href="https://www.pinterest.com/pin/create/button/?url=https://daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/&amp;media=https://www.daytondailynews.com/resizer/mbdMzL6X_TJ82V47daTciRioeF4=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg&amp;description=Senate Democrats urge Biden to deny funds for Brazil Amazon" class="sticky-nav-icon btn-pinterest" target="__blank"></a></li><li class="stickyNav-item"><a href="https://www.reddit.com/submit?url=https://daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/&amp;title=Senate Democrats urge Biden to deny funds for Brazil Amazon" class="sticky-nav-icon btn-reddit" target="__blank"></a></li><li class="stickyNav-item"><a href="mailto:?Subject=Senate Democrats urge Biden to deny funds for Brazil Amazon&amp;body=https://daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/" class="sticky-nav-icon btn-mail" target="__blank"></a></li></ul></div></ul><div class="b-flexRow c-stickyLogin"><div class="sticky-logo-homepage dayton-daily-news hidden"><a href="/"><img src="/pf/resources/logos/DaytonDailyNews/logo-short.svg?d=119" class="dayton-daily-news" alt="dayton-daily-news logo"/></a></div><div class="stickyNav-homepage hidden"><li class="nav-items nav-itemText "><div class="nav-item-link "><a>News</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com//">News</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-5"><li class="flyout-item"><a href="/" target="_self">All News</a></li><li class="flyout-item"><a href="/politics/" target="_self">Politics</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/military/" target="_self">Military News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/ohio/" target="_self">Ohio News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/nation-world/" target="_self">Nation &amp; World</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Local</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/local/">Local</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/local/" target="_self">All Local</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/crime/" target="_self">Crime</a></li><li class="flyout-item"><a href="/back-to-school/" target="_self">Local School News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/weather/" target="_self">Weather</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/traffic/" target="_self">Traffic</a></li><li class="flyout-item"><a href="http://dailylawjournal.org/" target="_self">Daily Law Journal</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/public-notices/" target="_self">Legal Notices</a></li><li class="flyout-item"><a href="/community/montgomery-county/" target="_self">Montgomery County News</a></li><li class="flyout-item"><a href="/community/greene-county/" target="_self">Greene County News</a></li><li class="flyout-item"><a href="/community/warren-county/" target="_self">Warren County News</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/community/" target="_self">More Communities</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/coronavirus/" target="_self">Coronavirus</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Business</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/business/">Business</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-1"><li class="flyout-item"><a href="/business/" target="_self">All Business</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Investigations</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/investigations/">Investigations</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-1"><li class="flyout-item"><a href="https://www.daytondailynews.com/path-forward/" target="_self">Path Forward</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/ideas-voices" target="_self">Ideas &amp; Voices</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Life</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/lifestyles/">Life</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item"><a href="https://www.dayton.com/what-to-do/" target="_self">Things to Do</a></li><li class="flyout-item"><a href="https://www.dayton.com/best-of-dayton/" target="_self">Best of Dayton</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/podcasts/what-had-happened-was/" target="_self">What Had Happened Was Podcast</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/lifestyles/health/" target="_self">Health</a></li><li class="flyout-item"><a href="/marketing/cutest-pet-contest/r3IK8lGQ186jSvtvLl0oMN/" target="_self">Cutest Pet Contest</a></li><li class="flyout-item"><a href="https://classifieds.daytondailynews.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item"><a href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995" target="_self">Worship Guide</a></li><li class="flyout-item"><a href="https://www.dayton.com/" target="_self">Dayton.com</a></li><li class="flyout-item"><a href="/list/latest-videos/" target="_self">Latest Videos</a></li><li class="flyout-item"><a href="/list/latest-photos/" target="_self">Latest Photos</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/food" target="_self">Food</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Sports</a></div><div class="section "><div class="section-item"><a href="https://www.daytondailynews.com/sports/">Sports</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-11"><li class="flyout-item"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/tom-archdeacon/" target="_self">Tom Archdeacon</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/university-of-dayton-flyers/" target="_self">UD Flyers</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/wright-state-university-raiders/" target="_self">WSU Raiders</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/dayton-dragons/" target="_self">Dayton Dragons</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li><li class="flyout-item"><a href="/news/local/sports-scores-pro-college-and-high-school/eQGsnPC1gaZSRj4VSw9ZUP/" target="_self">Latest Scores</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.daytondailynews.com/obituaries" target="_self">Obituaries</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Classifieds</a></div><div class="section "><div class="section-item"><a href="https://classifieds.daytondailynews.com">Classifieds</a></div><div class="subNav  expand-left" style="width:nullpx"><ul class="subNav-flyout itemCount-3"><li class="flyout-item"><a href="https://www.daytondailynews.com/jobs/" target="_self">Find a Job</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/cars/" target="_self">Cars for Sale</a></li><li class="flyout-item"><a href="https://www.daytondailynews.com/homes/" target="_self">Homes for Sale</a></li></ul></div></div></li></div><li class="nav-login nav-items "></li></div></div><div class="c-comments "><div class="close">X</div><div class="fb-comments" data-href="https://daytondailynews.com/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/" data-width="100%" data-numposts="100"></div></div></div><div class="sticky-padding "></div></header></div><main class="c-articleContent"><header class="b-margin-bottom-d30-m20"><div class="c-header"><div class="article-headline-component b-margin-bottom-d30-m20 with-image"><div class="headline"><div class="headline-body"><h1 class="headline-text headline-text-long">Senate Democrats urge Biden to deny funds for Brazil Amazon</h1></div></div><div class="c-image-component "><div class="image-component-image "><div class="lazyload-wrapper"><img src="/pf/resources/logos/DaytonDailyNews/placeholder.svg?d=119" style="width:100%" data-placeholder="true" data-src="https://www.daytondailynews.com/resizer/KvmVMONMJm005NePZZQbroaMtMk=/1066x600/cloudfront-us-east-1.images.arcpublishing.com/coxohio/23SMG2WTDANLJ3USRENMRXNYIA.jpg" alt="President Joe Biden speaks about Russia in the East Room of the White House, Thursday, April 15, 2021, in Washington. (AP Photo/Andrew Harnik)" class=""/></div><div class="c-caption " id="captionID-59598177" on="tap:captionID-59598177.toggleClass(class=&#x27;is-active&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><div class="fill-line fill-line-long"></div><div class="fill-line"></div><div class="fill-line fill-line-long"></div><div class="fill-line"></div><div class="fill-line fill-line-long"></div></div><div class="photo-caption"><div class="photo-caption-text">President Joe Biden speaks about Russia in the East Room of the White House, Thursday, April 15, 2021, in Washington. (AP Photo/Andrew Harnik)</div><p class="photo-credit-text">Credit: Andrew Harnik</p></div></div></div><p class="photo-credit-text">Credit: Andrew Harnik</p></div></div></div><div style="display:flex;justify-content:center;flex-wrap:wrap" class="c-label-wrapper b-pageContainer b-margin-bottom-d15-m10"><a class="section-label section-label-link" href="/nation-world/">Nation &amp; World</a><span class="article-timestamp"> | 27 minutes ago</span></div><div class="b-flexRow b-flexCenter b-pageContainer"><div class="byline b-margin-bottom-d40-m20"><span>By <!-- -->DAVID BILLER and JOSHUA GOODMAN<!-- -->, Associated Press</span></div></div><div class="b-flexRow b-flexCenter b-margin-bottom-d15-m10 b-pageContainer"><div class="subheadline-content"><span>More than a dozen Senate Democrats have sent a letter to U.S. President Joe Biden complaining of a woeful environmental track record by his Brazilian counterpart and urging him to condition any support for Amazon preservation on significant progress reducing deforestation</span></div></div></header><article><div class="c-hp01-mp01"></div><div class="c-articleBodyContainer is-safari"><div class="c-section
          full-width b-clear-both
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">RIO DE JANEIRO (AP) — More than a dozen Senate Democrats sent a letter to U.S. President Joe Biden on Friday complaining of a woeful environmental track record by his Brazilian counterpart, Jair Bolsonaro, and urging him to condition any support for Amazon preservation on significant progress reducing deforestation.</p></div></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">The letter was signed by senators including Patrick Leahy, chairman of the Appropriations Committee, and Bob Menendez, chairman of the Foreign Relations Committee. It comes just days before Biden is expected to meet with Bolsonaro and other foreign leaders at a U.S.-organized climate summit that was a major plank of his campaign pledge to more aggressively fight climate change.</p><p class="story-text b-margin-bottom-d40-m20">The letter seems aimed at curtailing a fledgling bid by Bolsonaro, a far-right climate skeptic who was a staunch ally of former President Donald Trump, to refashion himself as a willing partner of Biden on the environment in the hopes of securing billions of dollars in foreign aid to promote sustainable development in the Amazon.</p></div></div><div class="story-nativo_placeholder--moap b-clear-both"></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">The senators warn that failure to slow deforestation will also affect their willingness to support Brazil’s bid to join the Paris-based Organization for Economic Cooperation and Development — a long-sought goal of Bolsonaro.</p><p class="story-text b-margin-bottom-d40-m20">The 15 senators, who also include former presidential candidates Bernie Sanders and Elizabeth Warren, said they support cooperation on the Amazon between the U.S. and Brazilian governments, but questioned Bolsonaro’s credibility.</p></div></div><div class="c-section"><div class="story-interscroller__placeholder full-width c-clear-both c-contentElements"></div></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-subscription__placeholder subscription-promo b-margin-bottom-d40-m20"></p><p class="story-text b-margin-bottom-d40-m20">“President Bolsonaro’s rhetoric and policies have effectively given a green light to the dangerous criminals operating in the Amazon, allowing them to dramatically expand their activities, ” the senators wrote in the letter obtained by The Associated Press, citing recent reporting on abuses by Human Rights Watch.</p><p class="story-text b-margin-bottom-d40-m20">A U.S.-Brazil partnership “can only be possible if the Bolsonaro administration begins to take Brazil’s climate commitments seriously — and only if it protects, supports, and engages meaningfully with the many Brazilians who can help the country fulfill them,” the lawmakers add.</p><p class="story-text b-margin-bottom-d40-m20">Bolsonaro has sided with powerful agrobusiness interests, cast aspersions on environmental activists and snarled at European leaders who decried deforestation in the Amazon as destruction of the world's largest rainforest has surged toward its worst level since 2008.</p><p class="story-text b-margin-bottom-d40-m20">On the campaign trail, Biden proposed countries provide Brazil with $20 billion to fight deforestation and said the country should face repercussions if it fails. At the time, Bolsonaro labeled Biden’s comments as “regrettable” and “disastrous.”</p><p class="story-text b-margin-bottom-d40-m20">Bilateral talks on the environment with Brazil began on Feb. 17, led by Biden’s special climate envoy, John Kerry, The two sides have held regular technical meetings in the run-up to the April 22-23 climate summit, which is taking place online due to the coronavirus pandemic.</p><p class="story-text b-margin-bottom-d40-m20">Brazil is striving to show its shift in rhetoric amounts to more than empty talk.</p><p class="story-text b-margin-bottom-d40-m20">In a seven-page letter addressed to Biden on April 14, Bolsonaro recognized that his government needs to boost its performance curtailing illegal logging. He also said he supports sustainable development with economic alternatives for the region’s impoverished residents and that he is committed to eliminating illegal deforestation by 2030.</p><p class="story-text b-margin-bottom-d40-m20">To accomplish those goals, he said Brazil will require outside resources, adding that aid from the U.S. government would be “very welcome.”</p><p class="story-text b-margin-bottom-d40-m20">Rubens Barbosa, a former Brazilian ambassador to the U.S., said it remains to be seen whether the tone of Bolsonaro's letter will match his speech at the summit.</p><p class="story-text b-margin-bottom-d40-m20">Brazil's Environment Minister Ricardo Salles recently told reporters he is seeking $1 billion in foreign assistance to support efforts to reduce deforestation by 30% to 40% in 12 months and that, without that sum, he would be unable to set a target. Brazilian spending to protect the environment has been sliding for years, and under Bolsonaro plunged another 25% this year, the lowest level in two decades.</p><p class="story-text b-margin-bottom-d40-m20">The ministry didn't respond to an AP request for comment about its proposals.</p><p class="story-text b-margin-bottom-d40-m20">The U.S. senators argue Biden must see success before writing a check. They argue Bolsonaro has derided the environmental regulator and sabotaged its enforcement capabilities, sought to weaken protections for Indigenous territories, exhibited contempt for environmentalists and been reluctant to curb lawlessness that fuels destruction and violence.</p><p class="story-text b-margin-bottom-d40-m20">“Any U.S. assistance to Brazil related to the Amazon should be conditioned on the Brazilian government making significant, sustainable progress in two critical areas: reducing deforestation and ending impunity for environmental crimes and violence against forest defenders,” the senators wrote.</p><p class="story-text b-margin-bottom-d40-m20">Climatologists have warned that continued deforestation will push the Amazon beyond a tipping point, and its subsequent decomposition would release hundreds of billions of tons of carbon dioxide, making the Paris Agreement’s climate goals even harder to achieve.</p><p class="story-text b-margin-bottom-d40-m20">However, Brazil has shown itself capable of driving down Amazon deforestation in the past, having reached all-time low in 2012. That started ticking upwards in the years thereafter, then exploded in the first year of Bolsonaro’s administration and rose again last year.</p><p class="story-text b-margin-bottom-d40-m20">Amid outcry from European governments and threats of divestment by institutional investors, Bolsonaro in 2019 placed the army in charge of tamping down deforestation, despite experts' criticism that <a href="https://apnews.com/article/ap-top-news-international-news-latin-america-caribbean-0ed3562a94f5b20b561adbbd11b20731">soldiers are both costly and untrained for such missions</a>.</p><p class="story-text b-margin-bottom-d40-m20">Preliminary data indicates deforestation has started declining from its record level, though it remains well above the average of the preceding decade. Vice President Hamilton Mourão, a general who leads the program, announced earlier that the army-led program <a href="https://apnews.com/article/deforestation-brazil-jair-bolsonaro-forests-latin-america-7f1bb5d248e468773f97208f2434103c">will end at the end of April</a>, returning enforcement duties to environmental agencies.</p><p class="story-text b-margin-bottom-d40-m20">“Brazilian officials have been scrambling to present Bolsonaro as a committed ally of the Biden administration on climate issues,” said Daniel Wilkinson, who runs Human Rights Watch’s environmental program. “His new climate-friendly rhetoric simply cannot — and should not — be taken seriously in the absence of actual results.”</p><p class="story-text b-margin-bottom-d40-m20">The senators' rebuke comes amid a flurry of domestic efforts in Brazil to cast Bolsonaro’s administration as a bad-faith negotiator.</p><p class="story-text b-margin-bottom-d40-m20">More than 200 nongovernment organizations and networks signed a letter that said climate negotiations with the U.S. and other foreign governments are taking place out of the public view and that no Amazon solutions can be expected from closed-door meetings. They said talks shouldn’t advance until Brazil has cut deforestation rates.</p><p class="story-text b-margin-bottom-d40-m20">A video produced by the Association of Brazil’s Indigenous Peoples also warned Biden not to trust Bolsonaro to negotiate the Amazon’s future.</p><p class="story-text b-margin-bottom-d40-m20">Barbosa, who was Brazil’s ambassador to the U.S. for both center-right and leftist governments from 1999 to 2004, said Bolsonaro will face difficulty overcoming the “credibility gap” created by his newfound discourse about fighting deforestation and the negative results of the last few years.</p><p class="story-text b-margin-bottom-d40-m20">“Those two things must be reconciled,” he said. “Until then, no one will enter into serious negotiations with Brazil to transfer resources.”</p><p class="story-text b-margin-bottom-d40-m20">___Goodman reported from Miami.</p><p class="c-connext hyperlocal_promo b-margin-bottom-d40-m20"></p><p class="c-connext eos-msg__nolog-or-nosub b-margin-bottom-d40-m20"></p></div></div><div class="c-section full-width b-clear-both"><div class="c-relatedList b-margin-bottom-d40-m20"><h3 class="title">In Other News</h3><div class="c-homeListContainer two-columns left-photo-display-class"></div></div></div><div class="c-section"><div id="taboola-dayton-daily-news-custom-feed" class="b-clear-both"></div></div><div class="taboola-split"><div class="story-nativo_placeholder--boap"></div></div></div></article></main><footer class="c-footer b-clear-both"><div class="logo-row"><div class="col"><a href="/"><img class="footer-logo dayton-daily-news" src="/pf/resources/logos/DaytonDailyNews/logo-full.svg?d=119" alt="logo"/></a></div><div class="col"><a href="https://myaccount.daytondailynews.com/dn/preference" class="newsletter-signup"><p>Sign up for our newsletters</p><img src="[object Object]" alt=""/></a></div></div><ul class="menu-row"><li class="menu "><div class="menu-header">News<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="/local" target="">Local</a></li><li class="menu-body-links"><a href="/obituaries" target="">Obituaries</a></li><li class="menu-body-links"><a href="/weather" target="">Weather</a></li><li class="menu-body-links"><a href="/news/lottery" target="">Ohio Lottery</a></li><li class="menu-body-links"><a href="https://www.nieonline.com/ohio/" target="">Newspapers in Education</a></li><li class="menu-body-links"><a href="https://hub.daytondailynews.com/newsletters" target="">Sign Up for Newsletters</a></li></ul></li><li class="menu "><div class="menu-header">Customer Service<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="/local/contact-the-dayton-daily-news/4RYH5WG72VDUTBP3FU6GE6XUYE" target="">Contact the Dayton Daily News</a></li><li class="menu-body-links"><a href="/our-products" target="">Our Products</a></li><li class="menu-body-links"><a href="https://myaccount.daytondailynews.com/feedback.aspx" target="">Feedback</a></li><li class="menu-body-links"><a href="/services/products/faqs" target="">FAQs</a></li><li class="menu-body-links"><a href="https://jobs.coxenterprises.com/Cox-Media-Group" target="">Work Here</a></li><li class="menu-body-links"><a href="/online/site-information/reprints/" target="">Photo &amp; Page Reprints</a></li></ul></li><li class="menu "><div class="menu-header">Marketplace<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="https://classifieds.daytondailynews.com" target="">Classifieds</a></li><li class="menu-body-links"><a href="/jobs" target="">Jobs</a></li><li class="menu-body-links"><a href="/cars" target="">Cars for Sale</a></li><li class="menu-body-links"><a href="/homes" target="">Homes for Sale</a></li><li class="menu-body-links"><a href="https://coxfirstmedia.com/" target="">Advertise</a></li></ul></li><li class="menu "><div class="menu-header">Subscribe<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="https://subscribe.daytondailynews.com/" target="">Subscribe Now</a></li><li class="menu-body-links"><a href="https://hub.daytondailynews.com/" target="">Manage Subscription</a></li><li class="menu-body-links"><a href="https://hub.daytondailynews.com/" target="">Your Profile</a></li></ul></li><li class="menu social-media"><span class="header-menu">Follow</span><ul class="social-media-icons"><li><a href="https://www.facebook.com/daytondailynews"><img src="[object Object]" alt=""/></a></li><li><a href="https://twitter.com/DDNInvestigates"><img src="[object Object]" alt=""/></a></li></ul></li></ul></footer><div class="c-copyright"><div class="copyright">© <!-- -->2021<!-- --> <a href="/">Dayton Daily News<!-- -->.</a> All Rights Reserved. By using this website, you accept the terms of our<!-- --> <a href="https://www.daytondailynews.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a> and<!-- --> <a href="https://www.daytondailynews.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, and understand your options regarding<!-- --> <a href="https://www.daytondailynews.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>. Learn about <a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Careers at Cox Enterprises</a>.</div></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=119" defer=""></script><script type="application/javascript">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</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/ajc/loader.min.js"></script><script type="text/javascript">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</script><div id="detection-wrapper"><div id="ADS_2" class="ad adbanner ads-lazy Ad_SmartAd WithAds ad-catfish ad-col adResponsive" style="height:0px;width:0px"></div><script type="text/javascript">
        const docu = window.document;
        const docuBody = docu.querySelector('body');
        const getUserPaywallBlockerState = () => {
          const numberOfArticlesLeft = window.Connext.Storage.GetArticlesLeft();
          const paywallEl = doc.getElementById('paywallContainer');
          const paywallElDisplay = paywallEl ? window.getComputedStyle(paywallEl, null).display : null;
          if(numberOfArticlesLeft === 0 && paywallElDisplay === "none"){
            return true;
          } else {
            return false
          } 
        };
        const generateEventString = ({ hasAdBlocker, hasPrivacyBlocker, hasPaywallBlocker}) => {
          let evtString = '';
          if (hasAdBlocker) {
            evtString += 'AdBlocker';
          }
          if (hasPrivacyBlocker) {
            evtString += evtString.length > 0 ? '_PrivacyBlocker' : 'PrivacyBlocker';
          }
          if (hasPaywallBlocker) {
            evtString += evtString.length > 0 ? '_PaywallBlocker' : 'PaywallBlocker';
          }
          return evtString;
        };
        const buildHeaderData = (blockerStates) => {
          let visitorId = '';
          let clientId = '';
          const connextLS = window.localStorage.getItem('connext_user_data_DN_DN_PROD_DEFAULT_PROD');
          if (window._gat) {
            visitorId = window._gat._getTrackerByName && window._gat._visitCode ? window._gat._getTrackerByName()._visitCode() : '';
          }
          if (connextLS) {
            const { CustomerRegistrationId } = JSON.parse(connextLS);
            clientId = CustomerRegistrationId;
          }
          const headers = {
            'Content-Type' : 'application/json',
            'Access-Control-Allow-Origin':'*',
            'mode': 'cors',
            'event' : generateEventString(blockerStates),
            'page' : '/nation-world/senate-democrats-urge-biden-to-deny-funds-for-brazil-amazon/74SF3OQ2YFCKBP7AH5ZW4RMHT4/',
            'referer' : document.referrer,
            'contenttype' : 'wire',
            'contentid' : '74SF3OQ2YFCKBP7AH5ZW4RMHT4',
            'clientid' :  clientId,
            'visitorid' : visitorId,
            'siteversion' : 'responsive',
            'siteid' : 'daytondaily',
            'useragent' : navigator.userAgent
          };
          return headers;
        };
        const isTrackingOn = () => {
          if (typeof window.google_tag_manager === 'undefined' || typeof window.GoogleAnalyticsObject === 'undefined') {
            return false;
          }
          return true;
        };
        const areAdsOn = () => {
          if (typeof window.googletag === 'undefined' || typeof window.pbjs === 'undefined' ) {
            return false;
          }
          return true;
        };
        const getAdBlockerState = (baitElementDisplay) => {
          let adBlockerOn = false;
          if (baitElementDisplay === 'none' || !areAdsOn()) {
            adBlockerOn = true;
          } 
          return adBlockerOn;
        };
        const getPrivacyBlockerState = () => {
          let isTrackingBlocked = false;
          if (!isTrackingOn()) {
            isTrackingBlocked = true;
          }
          return isTrackingBlocked;
        };
        window.addEventListener('connextConversationDetermined', () => {
            const baitElementDisplay = window.getComputedStyle(document.getElementById('ADS_2'), null).display;
            const hasAdBlocker = getAdBlockerState(baitElementDisplay);
            const hasPrivacyBlocker = getPrivacyBlockerState();
            const hasPaywallBlocker = getUserPaywallBlockerState();
            if (hasAdBlocker || hasPrivacyBlocker || hasPaywallBlocker) {
              fetch('https://rtwa.daytondailynews.com', {
                method: 'post',
                headers: buildHeaderData({ hasAdBlocker, hasPrivacyBlocker, hasPaywallBlocker }),
              });
            }
        });</script></div><div id="fb-root"></div><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></body></html>