<!doctype html>
<html lang="en">
    <!-- Methode uuid: "4f6e0106-035b-11ea-bdbd-69b80d37b886" -->
<head prefix="og: http://ogp.me/ns#">
    <!--  one frameset common -->
        



<script type="text/javascript">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</script>
<!-- Optimizely has been removed from the template. CSDEVFEG-760 -->
        
        <script type="text/javascript">
        	var _sf_startpt=(new Date()).getTime();
        </script>
        
        <!-- Removed Blueconic on site by site basis per CSDEVFEG-587 -->
        <!-- nicheParams: ContextMap[envPropertyNiche:false, isNiche:false, legacyNiche:false, nicheClass:, nicheProductID:null, nicheReferrerSuffix:null, referredNiche:null, section:SiteSection [[+       560#] /PortalSites/daytondailynews.com/news/nation-world [FolderProxyImpl:PortalSection, 2.0.104157743]], sectionShortTitle:nation & world] -->
<!-- begin site_meta_override block -->
<!-- begin page_title_override block -->
<title>Mormons leaving after Mexico violence arrive in Arizona</title>
<!-- end page_title_override block -->
















    







    
        
    
    
<!-- begin meta_description_override block -->
<meta name="description" content="An 18-vehicle caravan carrying about 100 members of Mormon families leaving their homes after a viol..." />
<!-- end meta_description_override block -->















	
	
		
	
	
	
	
	




<meta http-equiv="Content-Security-Policy" content="default-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https:; img-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: blob: data: https:; script-src 'self' 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: 'unsafe-inline' 'unsafe-eval' blob:; style-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: 'unsafe-inline'; media-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: blob: data:; font-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: data:; upgrade-insecure-requests;"><meta charset="UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<!-- begin canonical_url_override block -->
<link rel="canonical" href="https://www.daytondailynews.com/news/national/mormon-families-fleeing-mexico-violence-arrive-arizona/26liS3qozdnPB3yBler6MK/" />
<!-- end canonical_url_override block -->

<!-- begin viewport_override block -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<!-- end viewport_override block -->
<!-- begin favicon_override block -->
<link rel="apple-touch-icon" href="/r/PortalConfig/np-one/assets-one/mydaytondailynews/images/favicon-apple-touch-icon.png" />
<link rel="shortcut icon" href="/r/PortalConfig/np-one/assets-one/mydaytondailynews/images/favicon.ico" />
<!-- end favicon_override block -->

<meta name="thumbnail" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg" />

<!-- begin og_meta_override block -->
<meta property="og:image" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg" />
<meta property="og:image:height" content="474" />
<meta property="og:image:width" content="800" />
<meta property="og:title" content="Mormons leaving after Mexico violence arrive in Arizona " />
<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.daytondailynews.com/news/national/mormon-families-fleeing-mexico-violence-arrive-arizona/26liS3qozdnPB3yBler6MK/" />
<meta property="og:description" content="An 18-vehicle caravan carrying about 100 members of Mormon families leaving their homes after a viol..." />
<meta property="og:site_name" content="daytondailynews" />
<!-- end og_meta_override block -->

<!-- begin twitter_meta_override block -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An 18-vehicle caravan carrying about 100 members of Mormon families leaving their homes after a viol..." />
<meta name="twitter:image" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg" />
<meta name="twitter:site" content="@daytondailynews" />
<meta name="twitter:title" content="Mormons leaving after Mexico violence arrive in Arizona " />
<meta name="twitter:url" content="https://www.daytondailynews.com/news/national/mormon-families-fleeing-mexico-violence-arrive-arizona/26liS3qozdnPB3yBler6MK/" />
<!-- end twitter_meta_override block -->
<!-- begin fb_appid_override block -->
<meta property="fb:app_id" content="1509059885983561" />
<meta property="fb:pages" content="146784110752" />
<meta property="fb:pages" content="73117171555" />
<meta property="fb:pages" content="327258147447888" />
<meta property="fb:pages" content="927540540695784" />
<meta property="fb:pages" content="400864686774960" />
<meta property="fb:pages" content="168815400507" />
<meta property="fb:pages" content="212371565450554" />
<meta property="fb:pages" content="228663903834973" />
<meta property="fb:pages" content="163728107037102" />
<meta property="fb:pages" content="210895530407" />
<meta property="fb:pages" content="146763445752" />
<meta property="fb:pages" content="757828170969604" />
<meta property="fb:pages" content="526163074188703" />
<meta property="fb:pages" content="73484672682" />
<meta property="fb:pages" content="137230649628606" />
<meta property="fb:pages" content="107837429247830" />
<meta property="fb:pages" content="128111708807" />
<meta property="fb:pages" content="290130337851458" />
<!-- end fb_appid_override block -->

<!-- persrec meta configuration -->
<meta property="og:pers_rec_image" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg" />
	<meta property="og:pers_rec_first_pub_date" content="2019-11-09T20:42:09-0500" />

<meta property="og:pers_rec_web_type" content="article" />
	<meta property="article:opinion" content="false"/>
	<!-- grab expiration date (if it exists) (implemented for persrec vendors) -->
<meta property="article:expiration_time" content="2019-12-09T20:40:54-0500" />
<!-- end persrec meta -->

<link rel="amphtml" href="https://www.daytondailynews.com/news/national/mormon-families-fleeing-mexico-violence-arrive-arizona/26liS3qozdnPB3yBler6MK/amp.html" />
    <meta name="language" content="english" />

<meta name="googlebot" content="unavailable_after: 09-Dec-201908:40:54EST" />
<!-- end site_meta_override block -->
<!--  Start Structured Data -->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"inLanguage": "en_US",
	"mainEntityofPage": "",
	"publisher": {
		"@type": "Organization",
		"name": "The Associated Press",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.daytondailynews.com/rw/PortalConfig/np-free/assets/daytondailynews/images/small-logo.png"
		}
	},
	"articleSection": "National & World News",
	"headline": "Mormons leaving after Mexico violence arrive in Arizona",
	"datePublished": "2019-11-10T01:42:09Z",
	"dateModified": "2019-11-10T03:36:54Z",
	"author": {
		"@type": "Organization",
		"name": "The Associated Press"
	},
	"image": {
		"@type": "ImageObject",
		"url": "https://www.daytondailynews.com/rf/image_inline/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg"
	}
}
</script>
<!--  End Structured Data -->
<script type="text/javascript">
              let taboolaCatObj = {
                article:'auto'
              };
              if (location.pathname === '/' && 'article' !== 'home') {
            	  taboolaCatObj = {home:'auto'};
              }
              window._taboola = window._taboola || [];
              _taboola.push(taboolaCatObj);
              !function (e, f, u, i) {
                if (!document.getElementById(i)){
                  e.async = 1;
                  e.src = u;
                  e.id = i;
                  f.parentNode.insertBefore(e, f);
                }
              }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              '//cdn.taboola.com/libtrc/cox-network/loader.js',
              'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            <script type="text/javascript" >var _prx = window._prx || [];_prx.push(['cfg.SetNoAutoStart']);</script>
            <!-- IE11 fallback -->
        <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="//www.daytondailynews.com/r/PortalConfig/common/assets/js/harmony-7.6.0.min.js"></script>

<script style="display:none">
        window.cmg = window.cmg || {};
        cmg.adconf = {
            slotconf: [],
            targeting: {}
        };
    </script>
<script style="display:none">
    cmg.adconf.adunit = '12523293/Dayton_NP/ddn_web_default/news/nation_world';
</script>
<script style="display:none">
    (function () {
        cmg.adconf.targeting.sky = 'Overcast' || 'ERROR';
        cmg.adconf.targeting.weather = '';

        
                var floor = Math.floor(35 / 5) * 5;
                cmg.adconf.targeting.temp_range = floor + ' to ' + (floor + 4);
            
    }());
</script>
<script style="display:none">
    cmg.adconf.targeting.obj_type = location.pathname.indexOf('queryResult') > 0 ? 'List' : 'story';
    cmg.adconf.targeting.obj_id = '7.0.2561217801';
    cmg.adconf.targeting.uuid = '4f6e0106-035b-11ea-bdbd-69b80d37b886';

    </script>
<script style="display:none">
    (function () {
        
        function getQueryParam(name) {
            var q = location.search.match(new RegExp('[?&]' + name + '=([^&#]*)'));
            return q && q[1];
        }

        cmg.adconf.targeting.environ = location.search.indexOf('testads') > 0 ? 'debug' : location.host.split('.')[0];
        cmg.adconf.targeting.mediatype = 'np-free';
        cmg.adconf.targeting.qa = getQueryParam('qa') || '';

        cmg.adconf.targeting.sitepath = 'daytondailynews';
        
        if (cmg.adconf.targeting.sitepath == 'ajc') {
        	cmg.adconf.targeting.a9pubid = '3970';
        } else {
        	cmg.adconf.targeting.a9pubid = '3185';
        }
        
    }());
</script>
<script style="display:none">
        cmg.adconf.breakpoints = [
            1,
            768,
            972,
            
        ];

        
        cmg.adconf.targeting.topics = [
            
                'General news',
            
                'Mormonism',
            
                'Christianity',
            
                'Religion',
            
                'Social affairs',
            
                'Polygamy',
            
                'Marriage',
            
                'Family issues',
            
                'Religious strife',
            
                'Religious issues',
            
                'Social issues',
            
                'AP Top News',
            
                'AP Top News - General - Stories',
            
                'AP Top News Package',
            
                'AP Top News - US Headlines - Stories',
            
                'Drug cartels',
            
                'Drug-related crime',
            
                'Crime',
            
                'Organized crime',
            
        ];

        
        cmg.adconf.targeting.categories = [
            
                    'News',
                
                    'National',
                
        ];

        
        googletag.cmd.push(function () {
            var pubads = googletag.pubads();
            
                harmony.disable.initialLoad(true);
            
            pubads.collapseEmptyDivs(true);
            pubads.enableSingleRequest();
            pubads.setCentering(true);
        });

        
        var nLPObjArr = [],
            nLPTagArr = [];
        
                        if (!nLPTagArr.includes("Sensitive_Subjects")) {
                            var nLPItem = "Sensitive_Subjects";
                            nLPObjArr.push(nLPItem);
                            nLPTagArr.push("Sensitive_Subjects");
                        }
                    
                        if (!nLPTagArr.includes("People_Society")) {
                            var nLPItem = "People_Society";
                            nLPObjArr.push(nLPItem);
                            nLPTagArr.push("People_Society");
                        }
                    
        cmg.adconf.targeting.nlptags = nLPObjArr;
    </script>
<script>
	harmony.on('ready', function () {
	    if (!cmg.adconf || !cmg.adconf.slotconf) {
	    	console.error('Ad slots not configured in cmg.adconf.slotconf. Amazon A9 bidding quitting');
	    	return;
	    }

		//Load the APS JavaScript Library
	    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  
	    //Initialize the Library
	    apstag.init({
	        pubID: cmg.adconf.targeting.a9pubid,
	        adServer: 'googletag'
	    });

      function isFacebookAppOnIOS() {
          var ua = navigator.userAgent || navigator.vendor || window.opera,
              facebookApp = (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1),
              iOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
          return facebookApp && iOS;
      }

      function updateSlotsForAmazon() {
          var excludedSlots = ['HS01', 'HS02', 'MPG01', 'NS01', 'PG01', 'PG02', 'PX01', 'RP02', 'SP01', 'WP01'],
              excludedSizes = ['1,1'],
              breakpoint = harmony.breakpoint(),
              biddingSlots = cmg.adconf.slotconf.reduce(function (filtered, conf) {
                  var mapping = [];
                  conf.mapping.forEach(function (_mapping) {
                      if (_mapping[0][0] === breakpoint && conf.targeting.breakpoints.indexOf(breakpoint) > -1) {
                          // Each slot's mapping contains sub-arrays for each breakpoint, so we have to grab the specific sizes for the current breakpoint ONLY.
                          // We also need to check the targeted breakpoint against the current breakpoint, to correctly account for duplicate slots
                          mapping = _mapping[1];
                      }
                  });
                  mapping = mapping.filter(function(size) {
                      return !(
                        (conf.name === 'HP01' && '' + size === '728,315') ||
                        (conf.name === 'MP01' && '' + size === '320,150') ||
                        excludedSizes.indexOf('' + size) > -1
                      );// it's NOT HP01's 728x315, MP01's 320x150 or one of the globally-excluded sizes, so include this mapping option in the array of sizes passed to Amazon
                  });
                  if (excludedSlots.indexOf(conf.name) === -1 && mapping.length) {
                      /*
                        we only pass along slots that are:
                          a) not excluded, and
                          b) have mapped size(s) at the current breakpoint
                      */
                      filtered.push({
                          slotID: conf.id,
                          slotName: conf.adunit,
                          sizes: mapping
                      });
                  }
                  return filtered;
              }, []);

          apstag.fetchBids({
              slots: biddingSlots,
              timeout: 2e3
          }, function(bids) {
              // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
              googletag.cmd.push(function(){
                  apstag.setDisplayBids();
                  if (window.add_prebid_script) {
                      window.add_prebid_script();
                  } else {
                      googletag.pubads().refresh();
                  }
              });
          });
      }

      if (isFacebookAppOnIOS()) {
          
          setTimeout(function () {
              updateSlotsForAmazon();
          }, 1000);
      } else {
          updateSlotsForAmazon();
      }
	});
</script>
<script style="display:none">
	harmony.on('ready', function () {
		if(!cmg.adconf || !cmg.adconf.targeting) {
			console.error("cmg.adconf.targeting not found. It is required to provide data for ntConfig.keyValues");
			return;
		}
		
		function enforceMaxStringLength(str, maxLength) {
			return str.length > maxLength ? str.substr(0, maxLength) : str;
		}
		
		function prepareArray(arr) {
			return arr.map(function(node) {
				// limit length of each (text) element in array
				return enforceMaxStringLength(node.trim(), 40);
			});
		}
		
		var data = window.cmg.adconf.targeting;
		var topics = prepareArray(data.topics).join(",");
		var categories = prepareArray(data.categories).join(",");
		var nlptags = prepareArray(data.nlptags).join(",");
		
		var kvpMap = {};
		kvpMap.topics = topics;
		kvpMap.uuid = data.uuid;
		kvpMap.sky = data.sky;
		kvpMap.weather = data.weather;
		kvpMap.temp_range = data.temp_range;
		kvpMap.categories = categories;
		kvpMap.nlptags = nlptags;
		
		window.ntvConfig = window.ntvConfig || {};
		window.ntvConfig.keyValues = kvpMap;
	});
</script>
<meta name="eomportal-instanceid" content="230230"/>
<meta name="eomportal-id" content="646688"/>
<meta name="eomportal-loid" content="7.0.2561217801"/>
<meta name="eomportal-uuid" content="4f6e0106-035b-11ea-bdbd-69b80d37b886"/>
<meta name="eomportal-lastUpdate" content="Sat Nov 09 22:39:32 EST 2019"/>
<link rel="stylesheet" type="text/css" href="/r/PortalConfig/np-one/assets-one/css/story.css"/>
<link rel="stylesheet" type="text/css" href="/r/PortalConfig/np-one/assets-one/css/footer.css"/>
<link rel="stylesheet" type="text/css" href="/r/PortalConfig/np-one/assets-one/css/ie11.css"/>













































<!-- Meter objectType: story/wire -->


    <!-- ConneXt switched on -->

    

    
        
            
        
        
    


    
    <meta name="cmg:product" content="daytondailynews">
    

    
    
    <meta name="cmg:connext:config" content="dn_prod_default">
    


    

	    
	    
        
	
	    
	    
	        
	        
	        
	    
	
	    
	    
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    


	    
	    
	    <meta name="cmg:siteSection" content="News">
	    


        
        
        
            
            
                
                
                <meta name="cmg:mainSection" content="/news/nation-world">
                    
             
        
	
	
	    
	    <meta name="cmg:primaryCategory" content="/News/National">
	    
	
	    
	    
	    <meta name="cmg:categories" content="/News/National">
	    
	
	
	    
	    <meta name="cmg:topics" content="General news, Mormonism, Christianity, Religion, Social affairs, Polygamy, Marriage, Family issues, Religious strife, Religious issues, Social issues, AP Top News, AP Top News - General - Stories, AP Top News Package, AP Top News - US Headlines - Stories, Drug cartels, Drug-related crime, Crime, Organized crime">
	    

    



	
	
	    <meta name="cmg:meter" content="false">
	



<!-- begin metrics_complete_override block -->
        <script>localStorage.setItem("sdsat_debug", true);</script>











<script>
if(typeof(pubsub)=="undefined"){
	pubsub={
			subscribe:function(){
				if(typeof(DDO.deferredSubscribe) == "undefined"){
					DDO.deferredSubscribe = [];
				}
				DDO.deferredSubscribe.push(arguments);
			},
			publish:function(){
				if(typeof(DDO.deferredPublish) == "undefined"){
					DDO.deferredPublish = [];
				}
				DDO.deferredPublish.push(arguments);
			}
	};
	
}
window.pubsub = pubsub;
</script>

<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-3bdb96ce8c62153cdc81a8a72fc964fe2ffa1652.js"></script>




<!-- begin metrics_complete_override block -->














<!-- METRIC TAG -->





<!-- Primary Category -->




<!-- Setting originating site Start-->






	
		
	
	




 




	

<!-- Setting originating site End-->

<!-- Setting Site Domain and Site ID Start-->















<!-- Setting Site Domain and Site ID End-->

<!-- Setting Provide Name -->



	
	






	





	









		
        
            
        
			
			
			
			
		
        
	


<!--Standalone -->




<!-- Setting video proxy and video proxy play list vendor names -->

 
<script>
var DDO = DDO || {};

<!-- begin metrics_dtm_library_override block -->
	DDO.DTMLibraryURL = '//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-3bdb96ce8c62153cdc81a8a72fc964fe2ffa1652.js';
<!-- end metrics_dtm_library_override block -->


DDO.hasLocalStorage = function(){
	isDefined = typeof(localStorage) != "undefined";
	if(isDefined){
		localStorage.setItem("test", "test");
		canRetrieve = localStorage.getItem("test") == "test";
	}
	localStorage.removeItem("test");
	return isDefined && canRetrieve;
		 
}

DDO.connextActive = function(){
	var connextMetaTag = document.querySelector('meta[name="cmg:connext:config"]');
	if(connextMetaTag){ 
		return true;
	}else{
		return false;
	}
}

</script>

<script src="//www.daytondailynews.com/r//PortalConfig/np-one/metrics/js/dtm-ddo-utilities.js"></script>




<script>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</script>

<!-- end metrics_complete_override block -->









<script>
DDO.interaction = {
	init: function(pubsub, $){
		// pubsubcutioner can use regex for event names, thus all interaction type events
		// can be listened to assuming the data is correct.
		pubsub.subscribe("site-interaction", function(event, data){
			// data should be like: {element:"[widget clicked]",action: "[button clicked]"}
			DDO.action("interaction.Website", data);
		});
	}
};
</script>






<script>
DDO.janrainPort = {
	init: function(pubsub, $){
		var returnUser = false;
		var isModalOpen = false;
		var autoLogin = true;
		
		pubsub.subscribe("janrain.sessionNotFound", function(){
			pubsub.publish("authn-anonymous");
		});
		pubsub.subscribe("janrain.logout",function(){
			pubsub.publish("authn-logout");
		});
		pubsub.subscribe("janrain.loginSuccess", function(event, data){
			pubsub.publish("login-success");
			pubsub.publish("authn-login", data);
			if(!returnUser && !window.mg2){
				pubsub.publish("login-complete");
			}
		});
		pubsub.subscribe("janrain.loginFailed", function(){
			pubsub.publish("login-error");
		});
		
		pubsub.subscribe("janrain.sessionFound", function(event, data){
			pubsub.publish("session-found");
			pubsub.publish("authn-login", data);
			if(autoLogin) { 
				pubsub.publish("authn-login-return");
			}
			
		});
		pubsub.subscribe("janrain.onEmailSent", function(){
			pubsub.publish("registration-success");
		});
		pubsub.subscribe("janrain.onModalOpen", function(){
			if (!isModalOpen) {
				pubsub.publish("authn-modal-open");
				isModalOpen = true;
				autoLogin = false;
			}
		});
		pubsub.subscribe("janrain.onModalClose", function(){
			pubsub.publish("authn-modal-close");
			isModalOpen = false;
		});
	}
}
</script>






<script>
DDO.comment = {
	init: function(pubsub, $){
		pubsub.subscribe('livefyre.commentPosted', function(event, data){
			DDO.action('commentSubmitted');
			if (data.sharedToFacebook) {
                pubsub.publish('authn-social-share', { type:'share-content', site:'facebook' });
            }
            if (data.sharedToTwitter) {
                pubsub.publish('authn-social-share', { type:'share-content', site:'twitter' });
            }
		});
		
		pubsub.subscribe('additional-comments', function(event, data){
			DDO.action('additionalComments', data);
		});
	}
};
</script>







<script>
DDO.socialShare = {
	init: function(pubsub, $){
		pubsub.subscribe("authn-social-share", function(event, data){
			DDO.action("socialClick", data);			
		});
		pubsub.subscribe("livefyre.commentShared", function(event, data){
			if (data.sharedToFacebook) {
	            DDO.action('socialClick', { type:'share-comment', site:'facebook' });
	        }
	        if (data.sharedToTwitter) {
	            DDO.action('socialClick', { type:'share-comment', site:'twitter' });
	        }
		});
	
	}
};
</script>






<script>
DDO.gallery = {
	init: function(pubsub, $){
		pubsub.subscribe("gallery-secondary", function(event, data){
			DDO.action('gallerySecondaryPhotoView', data);
		});
		pubsub.subscribe("gallery-opened", function(event, data){
			DDO.action('galleryOpened', data);
		});
	}
};
</script>






<script>
DDO.breakingNews = {
	init: function(pubsub, $){
		pubsub.subscribe("breaking-news-banner", function(event, data){
			DDO.action("breakingNews", {contentType:DDO.pageData.pageContentType});
		});
		
		pubsub.subscribe("breaking-news-story", function(event, data){
			DDO.action('breakingNewsStory');
		});
	}
};
</script>






<script>
DDO.relatedObjects = {
	init: function(pubsub, $){
		pubsub.subscribe("related-objects", function(event, data){
			DDO.action("relatedObjects", {contentType:DDO.pageData.pageContentType});
		});
		pubsub.subscribe("non-gallery-photo", function(event, data){
			DDO.action("nonGalleryPhoto", {contentType:DDO.pageData.pageContentType});
		});
	}
};
</script>








<script>
window.breakpointArray = [1230, 990, 748];
DDO.breakpoint = {
	init: function(pubsub, $){
		
		DDO.pageData = DDO.pageData || {};
		if (typeof $ !== 'undefined') {
			var columns = getColumnNumber($(window).width());
		}
		DDO.pageData.pageLayout = columns + " column"
		DDO.dependentEventCheck('breakpoint');
		
		pubsub.subscribe("breakpoint", function(event, data){
			DDO.action("pageLayoutChange", data);
		});
	}
};

function getColumnNumber(width){
    breakpointArray = window.breakpointArray || 0;
    if(breakpointArray === 0){
        console.log("Breakpoint metrics tag not included in Methode frameset. Cannot compute column widths.")
        return false;
    }else{
        threeColumn = breakpointArray [0],
        twoColumn = breakpointArray[1],
        oneColumn = breakpointArray[2];
        if(width<= oneColumn){
            return 1;
        }else if(width>oneColumn &&  width <= twoColumn){
            return 2;
        }else if (width>twoColumn &&  width <= threeColumn) {
            return 3;
        }else if (width>threeColumn){
            return 4;
        }

    }

}
</script><!-- end metrics_complete_override block -->       
        
        <script type="text/javascript">
			  var _sf_async_config = _sf_async_config || {};
			  /** CONFIGURATION START **/
			  _sf_async_config.uid = 31585;
			  _sf_async_config.domain = 'daytondailynews.com';
			  _sf_async_config.flickerControl = false;
			  _sf_async_config.useCanonical = false;
			  _sf_async_config.useCanonicalDomain = false;
			  _sf_async_config.sections = DDO.pageData.pageSiteSection; 
			  _sf_async_config.authors = DDO.contentData.contentByline; 
			  _sf_async_config.title = document.title;
			
			  
			  _sf_async_config.path = window.location.pathname; 
			  /** CONFIGURATION END **/
			</script>
			<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		
		</head>
    















    








<body data-spy="scroll" data-target=".subnav" data-offset="50" id="body" class="body " data-webtype="story" >
    <!-- Interscroller ad -->
			<div id="cm-ad-PX01" class="PX01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                var conf = {
                    name: 'PX01',
                    id: 'cm-ad-PX01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'PX01',
                        breakpoints: []
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div class="retargeting-pixel retargeting-pixel-header" style="display:none">
	
</div>
<i
	class="jsinclude"
	style="display:none"
	data-key="currentSite"
	data-value="https://www.daytondailynews.com"
	data-literal="false"
></i>
<script src="https://membercenter.daytondailynews.com/sdk.js"></script>

<i
	class="jsinclude"
	style="display:none"
	data-key="mc_prod"
	data-value="true"
	data-literal="true"
></i>
<i
	class="jsinclude"
	style="display:none"
	data-key="membercenter_url"
	data-value="https://membercenter.daytondailynews.com"
	data-literal="false"
></i>
<div class="wallpaper-ad">
			 	<div id="cm-ad-HS01" class="HS01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                var conf = {
                    name: 'HS01',
                    id: 'cm-ad-HS01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'HS01',
                        breakpoints: [1, 768, 972]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1, 768, 972];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
<!-- begin breaking_news_override block -->
<!-- pubEndDateFull Sat Nov 09 20:03:47 EST 2019 -->
            <!-- pubEndDateFull Sat Nov 09 18:00:00 EST 2019 -->
            <!-- pubEndDateFull Sat Nov 09 07:42:35 EST 2019 -->
            <!-- pubEndDateFull Fri Nov 08 14:14:50 EST 2019 -->
            <!-- pubEndDateFull Fri Nov 08 11:01:47 EST 2019 -->
            <!-- pubEndDateFull Fri Nov 08 10:02:50 EST 2019 -->
            <!-- pubEndDateFull Fri Nov 08 08:44:31 EST 2019 -->
            <!-- pubEndDateFull Fri Nov 08 08:32:51 EST 2019 -->
            <!-- pubEndDateFull Thu Nov 07 20:13:28 EST 2019 -->
            <!-- pubEndDateFull Thu Nov 07 18:06:18 EST 2019 -->
            <!-- end breaking_news_override block -->
<!-- begin header_override block -->
        <div class="wrapper wrapper--header story-page">
<!--    <div class="wrapper wrapper--header"> -->

    <header class="container header">
        <div class="header-mobile-container">
            <div class="nav-menu-toggle">
                <div class="nav-flyout-btn"></div>
            </div>
            
            <div class="header__logo header__logo-container">
                <a class="header-mobile-container__link daytondailynews" href="/" title="www.daytondailynews.com">
                    <span  class="header__mobile-logo__image">
                        <img class="daytondailynews" src="/r/PortalConfig/np-one/assets-one/daytondailynews/images/logo-full.svg" />
                    </span>

                    <span class="header__mobile-pinned-logo__image">
                        <img class="daytondailynews" src="/r/PortalConfig/np-one/assets-one/daytondailynews/images/logo-short.svg" />
                    </span>

                    <img class="header__desktop-logo__image daytondailynews" src="/r/PortalConfig/np-one/assets-one/daytondailynews/images/logo-full.svg" name="www.daytondailynews.com" alt="www.daytondailynews.com Logo">
                </a>
            </div>

            <div class="main-nav__user-desktop main-nav__user-mobile-pinned">
                <div class="nav-auth js-nav-auth">
    <div class="nav-auth__anon-user">
            <div class="nav-auth__anon-user__icon js-auth-login">
                <div class="nav-auth__anon-user__icon__img">
                	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon.svg" name="user icon" alt="user icon">
                </div>
            </div>
        </div>
        
        <div class="nav-auth__authed-user">
            <a href="#" class="nav-auth__authed-user__icon main-nav__item__link js-user-profile">            
                <div class="nav-auth__authed-user__icon__img">
	                <img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-anonymous-mobile.svg" name="user icon" alt="user icon">
                </div>
                <img class="nav-auth__authed-user__icon__avatar js-user-avatar" />
            </a>
        </div>
    </div>
</div>
        </div>

        <nav class="sticky-nav">
    <ul class="main-nav">       
        <li class="main-nav__item main-nav--sticky-logo">
            <a href="/" class="main-nav__item__logo">
                <img class="daytondailynews" src="/r/PortalConfig/np-one/assets-one/daytondailynews/images/logo-short.svg" name="www.daytondailynews.com" alt="www.daytondailynews.com Logo">        
            </a>
        </li>
 
        <li data-name="News" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">News</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/" class="main-nav__item__link">News</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="12" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/">
                                        All News</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/elections/">Politics</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/military/">Military</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/ideas-voices/">Ideas &amp; Voices</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/ohio/">Ohio News</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/ohio-news/lottery/">Ohio Lottery</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/nation-world/">Nation &amp; World</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_blank" href="http://dailylawjournal.org/">Daily Law Journal</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_blank" href="https://classifieds.daytondailynews.com/ads/public-notices/">Legal Notices</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/online/site-information/reprints/">Photo &amp; Page Reprints</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_blank" href="https://clark.com/">Clark Howard</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/oregon-district-shooting/">Oregon District Mass Shooting</a>
</li>
</ul>
</div>
</li><li data-name="Local" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">Local</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/news/local/" class="main-nav__item__link">Local</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="12" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/">
                                        All Local</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/crime/">Crime</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/obituaries/">Obituaries</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/weather/school-closings/school-business-closings-and-delays/JE6IEGvJqJzSOJvuDpcIpN/">School Closings</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/investigations/">Investigations</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/path-forward/">Path Forward</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/beavercreek-news/LjLgQUQc2HNImND5z3ATWL/">Beavercreek</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/centerville-news/ZqDEiZkaBlDFJCzGsKB2OO/">Centerville</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/dayton-news/N4hi49fXT0P5xXWnv15J2L/">Dayton</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/huber-heights-news/BQYwjuCTV9RKQkESqrhapK/">Huber Heights</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/miamisburg-news/PPgepVuXkUC0Kh0UUU26JI/">Miamisburg</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/community/">More Communities</a>
</li>
</ul>
</div>
</li><li data-name="Business" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">Business</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/business/" class="main-nav__item__link">Business</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="3" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/business/">
                                        All Business</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/jobs/">Jobs</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/business/b2bheadlines/">Sign up for B2B Headlines</a>
</li>
</ul>
</div>
</li><li data-name="Sports" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">Sports</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/sports/" class="main-nav__item__link">Sports</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="11" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/">
                                        All Sports</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/high-school/">High Schools</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/university-of-dayton-flyers/">UD Flyers</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/wright-state-university-raiders/">WSU Raiders</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/ohio-state-buckeyes/">OSU Buckeyes</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/miami-university-redhawks/">Miami RedHawks</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/dayton-dragons/">Dayton Dragons</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/cincinnati-bengals/">Cincinnati Bengals</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/cincinnati-reds/">Cincinnati Reds</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/cleveland-browns/">Cleveland Browns</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/sports-scores-pro-college-and-high-school/eQGsnPC1gaZSRj4VSw9ZUP/">Latest Scores</a>
</li>
</ul>
</div>
</li><li data-name="Life" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">Life</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/lifestyles/" class="main-nav__item__link">Life</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="14" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/">
                                        All Life</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/entertainment/">Entertainment</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/food/">Food &amp; Dining</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://classifieds.daytondailynews.com/ads/celebrations/">Celebrations</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/health/health-news/Pnipht4uwsV62GCInjFw5M/">Health</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/home--garden/home-garden/Bg2TxNHUDjU287YYrs5RNJ/">Home &amp; Garden</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/pets/pet-news/tKCY1AGNfoWb3p3IbCEUML/">Pets</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/marketing/cutest-pet-contest/r3IK8lGQ186jSvtvLl0oMN/">Cutest Pet Contest</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/technology/technology/HVdixb6xuORU0QRt2JouKK/">Technology</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/education/thinkeducation/">Think Education</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/travel/travel/vDK02jvOM0IZmMVO986gdN/">Travel</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995">Worship Guide</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://mylocal.daytondailynews.com/">My Local</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://www.dayton.com/what-to-do/">Things to Do</a>
</li>
</ul>
</div>
</li><li data-name="Subscribers" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">Subscribers</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="https://hub.daytondailynews.com/" class="main-nav__item__link">Subscribers</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="4" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://hub.daytondailynews.com/">
                                        All Subscribers</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://www.daytondailynews.com/epaper">ePaper</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://hub.daytondailynews.com/newsletters">Exclusive Newsletters</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://subscribe.daytondailynews.com/mysubscribe?g2i_campaign=subscribe&amp;g2i_source=site&amp;g2i_medium=nav">View Offers</a>
</li>
</ul>
</div>
</li><li data-name="Classifieds" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar js-main-nav__primary-item  ">
<a class="main-nav__item__link">Classifieds</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="https://classifieds.daytondailynews.com/" class="main-nav__item__link">Classifieds</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="4" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://classifieds.daytondailynews.com/">
                                        All Classifieds</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/jobs/">Jobs</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/cars/">Cars</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/homes/">Homes</a>
</li>
</ul>
</div>
</li><li class="main-nav__item main-nav__item--bottom-bar">
            <span class="main-nav__item--separater-bar"></span>
        </li>

        <li class="main-nav__item main-nav__item--bottom-bar main-nav__item__epaper">
            <a class="main-nav__item__link" href="http://www.daytondailynews.com/epaper" target="_blank">ePaper</a>
        </li>
        <li class="main-nav__item main-nav__item--bottom-bar main-nav__item__search-desktop">
            <form class="main-nav__item__search">
                <input type="text" class="main-nav__item__search__input" id="search" name="q" value=""> 
                <img class="main-nav__search-icon" src="/r/PortalConfig/np-one/assets-one/images/icons/search-icon.svg"/>
            </form>
        </li>
        
        <!-- begin weather_desktop_override block -->



















	
	
		
			
			
		
	











  
  
    
   
   




	





	
		
			
			

			
	
			
			
			
			 
			 
				
	
			 
			
			
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
		
	

<li class="main-nav__item main-nav__weather-icon-desktop">
    <a href="/weather/" class="main-nav__weather-icon-link">
        <div class="weather-monochrome weather-22"></div>
    </a>
</li>

<li class="main-nav__item main-nav__weather-temp-desktop">
    <a href="/weather/" class="main-nav__weather-temp-text">
        35&deg;
    </a>
</li>
<!-- end weather_desktop_override block --><li class="main-nav__item main-nav__user-desktop">
            <div class="nav-auth js-nav-auth">
    <div class="nav-auth__anon-user">
            <a href="#" class="nav-auth__anon-user__icon js-auth-login">
                <div class="nav-auth__anon-user__icon__img">   
                	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon.svg" name="user icon" alt="user icon">
                </div>
                <div class="nav-auth__anon-user__icon__text">Log In</div>
            </a>
        </div>

        <div class="nav-auth__authed-user">
            <a class="nav-auth__authed-user__icon main-nav__item__link">            
                <div class="nav-auth__authed-user__icon__img">
	                <img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-anonymous-desktop.svg" name="user icon" alt="user icon">
                </div>
                <img class="nav-auth__authed-user__icon__avatar js-user-avatar" />
            </a>
          
            <div class="nav-auth__authed-user__flyout-label main-nav__flyout__section-name">
                <a class="nav-auth__authed-user__flyout-label__icon main-nav__item__link">
                    <div class="nav-auth__authed-user__flyout-label__icon__img">
                    	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-anonymous-desktop.svg" name="user icon" alt="user icon">
                    </div>
                    <img class="nav-auth__authed-user__flyout-label__icon__avatar js-user-avatar" />
                </a>
                <div class="nav-auth__authed-user__flyout-label__overlay main-nav__flyout__section-name--overlay"></div>
            </div>

            <div class="main-nav__flyout nav-auth__authed-user__flyout js-auth-flyout">
                <div class="nav-auth__authed-user__flyout__title" >
                    <a href="#" class="js-user-name js-user-profile"></a>
                </div>
                <ul item-count="4" class="main-nav__flyout-subnav js-auth-flyout-subnav">
                    <li class="main-nav__flyout-subnav__item js-auth-item hidden">
                        <a href="#"></a>
                    </li>
                </ul>
                <div class="nav-auth__authed-user__flyout__logout">
                    <a href="#" class="nav-auth__authed-user__flyout__logout__btn js-auth-logout">Logout</a>
                </div>
            </div>
        </div>
    </div>
</li>
        <!-- end header_desktop_account_override block -->         
    </ul>

    <ul class="story-nav clearfix">
        <li class="story-nav__item js-metrics-social-share">
            <a  href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fnational%2Fmormon-families-fleeing-mexico-violence-arrive-arizona%2F26liS3qozdnPB3yBler6MK%2F&title=Mormons%20leaving%20after%20Mexico%20violence%20arrive%20in%20Arizona"
                class="story-nav__icon story-nav__facebook-icon"
                title="Share on Facebook"
                data-width="600"
                data-height="280"
                data-metrics-element="facebook"
                data-metrics-element-subtitle="social-widget-top"
                target="_blank">
                <span class="sr-only">Share on Facebook</span></a>
        </li>
        <li class="story-nav__item js-metrics-social-share">
            <a  href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fnational%2Fmormon-families-fleeing-mexico-violence-arrive-arizona%2F26liS3qozdnPB3yBler6MK%2F&text=Mormons%20leaving%20after%20Mexico%20violence%20arrive%20in%20Arizona"
                class="story-nav__icon story-nav__twitter-icon"
                title="Share on Twitter"
                data-width="600"
                data-height="280"
                data-metrics-element="twitter"
                data-metrics-element-subtitle="social-widget-top"
                target="_blank">
                <span class="sr-only">Share on Twitter</span></a>
        <li class="story-nav__item">    
            <a class="story-nav__icon story-nav__down-arrow-icon"></a>
        </li>
        <ul class="story-nav__mobile-dropdown">
            <li class="story-nav__item">
                <a class="story-nav__icon story-nav__up-arrow-icon"></a>
            </li>
            <li class="story-nav__item js-metrics-social-share">            
                    <a  href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fnational%2Fmormon-families-fleeing-mexico-violence-arrive-arizona%2F26liS3qozdnPB3yBler6MK%2F&media=https%3A%2F%2Fwww.daytondailynews.com%2Frf%2Fimage_inline%2FWires%2Fw2%2FAP_Top_News_US_Stories%2F2019%2F11%2F10%2FImages%2F11710f2d1e91499d9ddac900a6b0948c.jpg&description=Mormons%20leaving%20after%20Mexico%20violence%20arrive%20in%20Arizona"
                        class="story-nav__icon story-nav__pinterest-icon"
                        title="Share on Pinterest"
                        data-width="850"
                        data-height="700"
                        data-metrics-element="pinterest"
                        data-metrics-element-subtitle="social-widget-top"
                        target="_blank">
                        <span class="sr-only">Share on Pinterest</span>
                    </a>
                </li>
            <li class="story-nav__item js-metrics-social-share">                
                <a  href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fnational%2Fmormon-families-fleeing-mexico-violence-arrive-arizona%2F26liS3qozdnPB3yBler6MK%2F&title=Mormons%20leaving%20after%20Mexico%20violence%20arrive%20in%20Arizona"
                    class="story-nav__icon story-nav__reddit-icon"                  
                    title="Share on Reddit"
                    data-width="850"
                    data-height="700"
                    data-metrics-element="reddit"
                    data-metrics-element-subtitle="social-widget-top"
                    target="_blank">
                    <span class="sr-only">Share on Reddit</span>
                </a>   
            </li>
            <li class="story-nav__item js-metrics-social-share">                
                <a  href="mailto:?Subject=Mormons%20leaving%20after%20Mexico%20violence%20arrive%20in%20Arizona&Body=An%2018-vehicle%20caravan%20carrying%20about%20100%20members%20of%20Mormon%20families%20leaving%20their%20homes%20after%20a%20violent%20attack%20in%20Mexico%20arrived%20in%20Arizona%20on%20Saturday.%20The%20families%20came%20nearly%20a%20week%20after%20the%20attack%20Monday%20in%20which%20nine%20women%20and%20children%20were%20killed%20by%20what%20authorities%20said%20were%20hit%20men%20from%20drug%20cartels.%20On%20Saturday%2C%20families%20went%20in%20and%20out%20of%20a%20gas%20station%20in%20Douglas...https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fnational%2Fmormon-families-fleeing-mexico-violence-arrive-arizona%2F26liS3qozdnPB3yBler6MK%2F"
                    class="story-nav__icon story-nav__email-icon"
                    title="Share via Email"
                    data-width="600"
                    data-height="400"
                    data-metrics-element="email"
                    data-metrics-element-subtitle="social-widget-top">
                    <span class="sr-only">Share via Email</span>
                </a>
            </li>
            <li class="story-nav__item">
                    <a href="" class="story-nav__icon story-nav__comment-icon comments-header"></a>
                </li>
            </ul>
        <li class="story-nav__item story-nav__user-icon">
            <div class="nav-auth js-nav-auth">
    <div class="nav-auth__anon-user">
            <a href="#" class="nav-auth__anon-user__icon js-auth-login">
                <div class="nav-auth__anon-user__icon__img">   
                	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon.svg" name="user icon" alt="user icon">
                </div>
                <div class="nav-auth__anon-user__icon__text">Log In</div>
            </a>
        </div>

        <div class="nav-auth__authed-user">
            <a class="nav-auth__authed-user__icon main-nav__item__link">            
                <div class="nav-auth__authed-user__icon__img">
	                <img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-anonymous-desktop.svg" name="user icon" alt="user icon">
                </div>
                <img class="nav-auth__authed-user__icon__avatar js-user-avatar" />
            </a>
          
            <div class="nav-auth__authed-user__flyout-label main-nav__flyout__section-name">
                <a class="nav-auth__authed-user__flyout-label__icon main-nav__item__link">
                    <div class="nav-auth__authed-user__flyout-label__icon__img">
                    	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-anonymous-desktop.svg" name="user icon" alt="user icon">
                    </div>
                    <img class="nav-auth__authed-user__flyout-label__icon__avatar js-user-avatar" />
                </a>
                <div class="nav-auth__authed-user__flyout-label__overlay main-nav__flyout__section-name--overlay"></div>
            </div>

            <div class="main-nav__flyout nav-auth__authed-user__flyout js-auth-flyout">
                <div class="nav-auth__authed-user__flyout__title" >
                    <a href="#" class="js-user-name js-user-profile"></a>
                </div>
                <ul item-count="4" class="main-nav__flyout-subnav js-auth-flyout-subnav">
                    <li class="main-nav__flyout-subnav__item js-auth-item hidden">
                        <a href="#"></a>
                    </li>
                </ul>
                <div class="nav-auth__authed-user__flyout__logout">
                    <a href="#" class="nav-auth__authed-user__flyout__logout__btn js-auth-logout">Logout</a>
                </div>
            </div>
        </div>
    </div>
</li>
    </ul>
</nav>
<div class="connext-subscribe"></div>
        <div class="header__subscribe-bar">
            <a href="#" class="header__subscribe-bar__link"><span>Worth knowing. Worth supporting.</span> <span class="bold">Subscribe today for $1.00</span></a>
        </div>
    </header>
</div>
<div class="page-padding"></div>
<!-- end header_override block -->
        
        <div id="page-content-wrapper">

        <div class="container main-container">
                    <div class="retargeting-pixel retargeting-pixel-body" style="display:none">
	
</div>
<div class="cm-channel-root niche-page-root clearfix">
                        <!-- begin content_override block -->
                        <header class="tease tease--row--desktop story-header story-header--photo">
    <div class="img-responsive tease__img tease__img--ndnvideo"> 
	        </div>
    <div class="tease__img tease__img--photo">
			<div class="img-fluid">
<img src="/rf/image_inline/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg" srcset="/rf/image_inline/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg 365w,/rf/image_md/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg 400w,/rf/image_large/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg 800w,/rf/image_lowres/Wires/w2/AP_Top_News_US_Stories/2019/11/10/Images/11710f2d1e91499d9ddac900a6b0948c.jpg 1000w" sizes="(max-width: 1023px) 95vw, (min-width: 1024px) 840px, (min-width: 1280px) 1070px" id="U7ZSWB2GKAJ"></div>





















    
    <div class="photo__caption__toggle">
        <div class="fill-line fill-line--long"></div>
        <div class="fill-line"></div>
        <div class="fill-line fill-line--long"></div>
        <div class="fill-line"></div>
        <div class="fill-line fill-line--long"></div>
    </div>
    <div class="photo__caption">
        <div class="photo__caption__text">
            Cole Langford, left, and Hayden Spenct, of the Mormon colony in La Mora, Mexico, hug during a rendezvous in a gas station in Douglas, Ariz., Saturday, Nov. 9, 2019. Family and friends said goodbye Saturday to the last victim of a cartel ambush that killed nine American women and children from a Mormon community in northern Mexico where cartels have disrupted an otherwise peaceful, rural existence. (Kelly Presnell/Arizona Daily Star via AP)
            
        </div>
    </div>
    


</div>
    <div class="tease__content ">
	    <div class="tease__text">
	        <h1 class="tease__heading" data-character-count="55">Mormons leaving after Mexico violence arrive in Arizona</h1>
	    </div>
	</div>
</header>
<div class="container">
    <div class="byline tease__details">
    






















    
    
    
    
    
    
        
            <a href="/news/nation-world/" class="label">Nation & World</a>
        
    
<!-- 20191110014103 / 20191110033659 (update time / now) -->
<div class="tease__timestamp">
        <time 
            class="timestamp"
            data-shorthandFormat="" 
            data-updated="true" 
            data-timestamp-original="20191110014103" 
            data-timestamp="11/10/2019 01:41:03 GMT" 
            data-pubdate="Nov 09, 2019"
            data-isLeafPage="true"
        ></time>
    </div>
<div class="names">
		            <div class="source-no-author">
		                    The Associated Press</div>
		            </div>
		    </div></div>

<article class="container">
    <div class="story-text clearfix">
        






















    
        
    
    





    
    
    












    
    
        
		
		    
		    
            
		    
		
    
    



	
	
	
	
	
    
    
    
















    
















































    
    
        
            
            
		        
		            
		            
		                
		                    









	

	

	

	

		                <div class="ad-container hidden--medium hidden--large">
            <div id="cm-ad-MP01" class="MP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([320, 50]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([320, 50]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                var conf = {
                    name: 'MP01',
                    id: 'cm-ad-MP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP01',
                        breakpoints: [1]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <div class="ad-container hidden--small">
            <div id="cm-ad-HP01" class="HP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([970, 90]);
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                var conf = {
                    name: 'HP01',
                    id: 'cm-ad-HP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'HP01',
                        breakpoints: [768, 972]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [768, 972];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
    <div class="full-width  with-dateline"><span class="dateline">TUCSON, ARIZ.&nbsp;&mdash;&nbsp;</span>
                        <p> An 18-vehicle caravan carrying about 100 members of Mormon families leaving their homes after a violent attack in Mexico arrived in Arizona on Saturday.</p></div><div class="story-rail not-sticky hidden--small hidden--medium">
            <div class="ad-container">
                <div id="cm-ad-RP01" class="RP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                var conf = {
                    name: 'RP01',
                    id: 'cm-ad-RP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP01',
                        breakpoints: [972]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [972];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        </div>
    <p>The families came nearly a week after the attack Monday in which nine women and children were killed by what authorities said were hit men from drug cartels.</p><div class="ad-container hidden--medium hidden--large">
            <div id="cm-ad-MP02" class="MP02 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                var conf = {
                    name: 'MP02',
                    id: 'cm-ad-MP02',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP02',
                        breakpoints: [1]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <div class="ad-container hidden--small hidden--large">
            <div id="cm-ad-RP01" class="RP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                var conf = {
                    name: 'RP01',
                    id: 'cm-ad-RP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP01',
                        breakpoints: [768]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [768];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
    <p>On Saturday, families went in and out of a gas station in Douglas near the port of entry as the sun began to set, the Arizona Daily Star reported .</p><!-- If Nativo is enabled and story is not 'short,' display Nativo-MOAP -->
        <div class="story-nativo_placeholder--moap story-rail_break"></div>
    <p>They filled up on gas, put air in their tires and got food before getting back on the road on their way to Tucson and Phoenix. Their trucks were loaded with boxes, bicycles, spare tires and bags, all their belongings packed as they left the communities in Mexico that their families have called home since the 1950s.</p><p>The families had lived in two hamlets in Mexico's Sonora state: La Mora and Colonia LeBaron. Other residents of the hamlets planned to depart in the coming days.</p><div class="story-interscroller__placeholder full-width"></div>
    <p>Monday's deadly attack occurred as the women traveled with their children to visit relatives.</p><div class="inline-script-embed-container story-subscription__placeholder subscription-promo"></div>
    <p>The spread-out community traces its origins to the end of polygamy more than a century ago by The Church of Jesus Christ of Latter-day Saints, forcing Mormon families in the U.S. with multiple wives to establish offshoots elsewhere.</p><p>Bryce Langford, whose mother was one of the women killed, told the Daily Star Saturday that he was on his way to visit his brother at a hospital in Tucson.</p><!-- <div class="story-rail__break"></div> -->
        <div class="ad-container hidden--medium hidden--large">
            <div id="cm-ad-MP03" class="MP03 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                var conf = {
                    name: 'MP03',
                    id: 'cm-ad-MP03',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP03',
                        breakpoints: [1]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <div class="ad-container hidden--small hidden--large">
            <div id="cm-ad-RP09" class="RP09 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                var conf = {
                    name: 'RP09',
                    id: 'cm-ad-RP09',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP09',
                        breakpoints: [768]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [768];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <div class="story-rail hidden--small hidden--medium desktop-RP09 ">
            <div class="ad-container sticky-element">
                <div id="cm-ad-RP09" class="RP09 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [768, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                        sizes.push([300, 600]);
                    
                    mapping.addSize(
                        [972, 1], sizes
                    );
                
                var conf = {
                    name: 'RP09',
                    id: 'cm-ad-RP09',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP09',
                        breakpoints: [972]
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [972];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        </div>
    <p>Langford's mother, Dawna Ray Langford, 43, was killed along with two of her sons, ages 11 and 2. She is survived by 11 children and her husband, Bryce Langford told the newspaper.</p><p>Of the children who escaped, one was shot in the face, another in the foot. One girl suffered gunshot wounds to her back and foot.</p><p>Another of Langford's brothers hid six children in brush and walked back to La Mora to get help.</p><p>"We're very proud of him," Langford told the newspaper. "To be able to make those kind of decisions under those circumstances is something not a lot of people can say they can do."</p><p>A girl, who was initially listed as missing, walked off in another direction, despite her gunshot wounds, to get help.</p><p>Langford said the community has learned more about cartel hit men in the area in recent months, and people had been considering moving. After Monday's ambush, they decided it was something they had to do for their own safety, he told the Daily Star.</p><p>Having to move so suddenly feels like something he's seen in the movies but he never thought would happen to his family, Langford said.</p><p>Most of the families are traveling to Phoenix, and others are heading to Tucson. They are not sure where they will settle down in the long term, Langford said.</p><p>Langford, who was raised in La Mora but now lives in North Dakota, said it wasn't easy for his family to leave behind the land they have called home for more than 50 years.</p><p>"The assets that they've acquired down there are tremendous," he said. "And to have to up and leave from one day to the next and leave all that behind, there's definitely a lot of sad people here."</p><i
	class="jsinclude"
	style="display:none"
	data-key="eos_topics"
	data-value="[&#034;ddnhomepage&#034;,&#034;Politics_ddn&#034;,&#034;crime&#034;,&#034;community&#034;,&#034;local&#034;,&#034;jobs&#034;,&#034;Economy&#034;,&#034;business&#034;,&#034;verticals_sports&#034;,&#034;military&#034;,&#034;verticals_food&#034;,&#034;Food_ddn&#034;,&#034;education&#034;,&#034;verticals_history&#034;]"
	data-literal="true"
></i>
<i
	class="jsinclude"
	style="display:none"
	data-key="story_topics"
	data-value="[&#034;General news&#034;,&#034;Mormonism&#034;,&#034;Christianity&#034;,&#034;Religion&#034;,&#034;Social affairs&#034;,&#034;Polygamy&#034;,&#034;Marriage&#034;,&#034;Family issues&#034;,&#034;Religious strife&#034;,&#034;Religious issues&#034;,&#034;Social issues&#034;,&#034;AP Top News&#034;,&#034;AP Top News - General - Stories&#034;,&#034;AP Top News Package&#034;,&#034;AP Top News - US Headlines - Stories&#034;,&#034;Drug cartels&#034;,&#034;Drug-related crime&#034;,&#034;Crime&#034;,&#034;Organized crime&#034;]"
	data-literal="true"
></i>
<p class="eos-msg__nolog-or-nosub">Thank you for reading the Dayton Daily News and for supporting local journalism. Subscribers: <a href="https://hub.daytondailynews.com/your-account/">log in</a> for access to your daily ePaper and premium newsletters.</p>
			<p class="eos-msg__log-and-sub">Thank you for supporting in-depth local journalism with your subscription to the Dayton Daily News. Get more news when you want it with email newsletters just for subscribers. Sign up <a href="https://hub.daytondailynews.com/newsletters?category=subscribers">here</a>.</p>
		
		            
		        
            
        
    
    
    
    



















 

</div>

    
















	
	
	    
	



<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<script>
		        function cmg_loadFbComments(container) {
		        	let commentsDiv = document.createElement('div');
		        	commentsDiv.setAttribute('class', 'fb-comments');
		        	commentsDiv.setAttribute('data-href', 'https://www.daytondailynews.com/news/national/mormon-families-fleeing-mexico-violence-arrive-arizona/26liS3qozdnPB3yBler6MK/');
		        	commentsDiv.setAttribute('data-mobile', 'auto-detect');
                    commentsDiv.setAttribute('data-colorscheme', '');
	                commentsDiv.setAttribute('data-numposts', '');
	                commentsDiv.setAttribute('data-order-by', '');
	                commentsDiv.setAttribute('data-width', '');
		        	if (typeof container === 'undefined') {
		        		// no container element was passed in, so default to the body
		        		container = document.querySelector('body');
		        	}
		        	container.appendChild(commentsDiv);
		        	if (typeof FB !== 'undefined') {
		        		// initialize the comments plugin
		        		// we pass in the container rather than the newly-created div because the fb sdk can only act on a pre-existing dom element
		        		// see https://developers.facebook.com/docs/reference/javascript/FB.XFBML.parse for more details
		        	    FB.XFBML.parse(container);
		        	}
		        }
	        </script>
	    <div class="comment-desktop-container">
       <div class="inner-close-container">
           <div class="comments-close">X</div>
       </div> 
       <div class="inner-comment-container comments-enabled-widget">
           <div class="comments-widget"></div>  
       </div>
   </div>
   <div id="taboola-dayton-daily-news-custom-feed"></div>
    <script type="text/javascript">

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-feed-4x1',

        container: 'taboola-dayton-daily-news-custom-feed',
        placement: 'Dayton Daily News Custom Feed',
    
        target_type: 'mix'
    });
    </script>
<div class="story-nativo__placeholder--boap full-width story-rail__break"></div>
		</article>

<!-- end content_override block -->
                    </div>
                </div>
            <div class="retargeting-pixel retargeting-pixel-footer" style="display:none">
	
</div>
<!-- begin footer_override block -->
        <footer class="wrapper one-site">
	<div class="container">
		<div class="footer-heading footer--row">
	<div class="footer-heading__logo">
		<img class="footer-heading__logo-image daytondailynews" src="/r/PortalConfig/np-one/assets-one/daytondailynews/images/logo-full.svg" alt="Footer Logo">
	</div>
	<div class="footer-heading__email">
		<a class="footer-heading__email-heading" href="https://hub.daytondailynews.com/newsletters">
			Sign up for our newsletters
			<img class="footer-heading__email-button" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-round-button.svg" alt="Footer Round Button">
		</a>
	</div>
</div><div class="footer-menu footer--row">
	<div aria-expanded="false" aria-haspopup="true" class="footer-menu__section">
<a class="footer-menu__dropdown-toggler" href="#"><span class="footer-menu__section-heading">News</span><img alt="www.myajc.com Footer Menu Arrow" name="www.myajc.com" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-footer-menu-arrow.svg" class="footer-menu__section__arrow"></a>
<ul class="footer-menu__section-options">
<li class="footer-menu__option-items">
<a target="_self" title="ePaper" href="https://epaper.daytondailynews.com">ePaper</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Local News" href="/news/local/">Local News</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Obituaries" href="/news/obituaries/">Obituaries</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Weather" href="/weather/">Weather</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Sign up for Newsletters" href="https://hub.daytondailynews.com/newsletters">Sign up for Newsletters</a>
</li>
</ul>
</div>
<div aria-expanded="false" aria-haspopup="true" class="footer-menu__section">
<a class="footer-menu__dropdown-toggler" href="#"><span class="footer-menu__section-heading">Customer Service</span><img alt="www.myajc.com Footer Menu Arrow" name="www.myajc.com" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-footer-menu-arrow.svg" class="footer-menu__section__arrow"></a>
<ul class="footer-menu__section-options">
<li class="footer-menu__option-items">
<a target="_self" title="Contact Us" href="/contact-us/">Contact Us</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Our Products" href="https://membercenter.daytondailynews.com/products">Our Products</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Feedback" href="https://myaccount.daytondailynews.com/feedback.aspx">Feedback</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="FAQs" href="/services/products/faqs/">FAQs</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Work Here" href="https://jobs.coxenterprises.com/Cox-Media-Group">Work Here</a>
</li>
</ul>
</div>
<div aria-expanded="false" aria-haspopup="true" class="footer-menu__section">
<a class="footer-menu__dropdown-toggler" href="#"><span class="footer-menu__section-heading">Marketplace</span><img alt="www.myajc.com Footer Menu Arrow" name="www.myajc.com" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-footer-menu-arrow.svg" class="footer-menu__section__arrow"></a>
<ul class="footer-menu__section-options">
<li class="footer-menu__option-items">
<a target="_self" title="Classifieds" href="https://classifieds.daytondailynews.com/">Classifieds</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Jobs" href="/jobs/">Jobs</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Cars" href="/cars/">Cars</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Homes" href="/homes/">Homes</a>
</li>
<li class="footer-menu__option-items">
<a target="_blank" title="Advertise" href="http://coxmediagroupohio.com/">Advertise</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="General Acceptance Policy" href="/general_acceptance_policy/">General Acceptance Policy</a>
</li>
</ul>
</div>
<div aria-expanded="false" aria-haspopup="true" class="footer-menu__section">
<a class="footer-menu__dropdown-toggler" href="#"><span class="footer-menu__section-heading">Subscribe</span><img alt="www.myajc.com Footer Menu Arrow" name="www.myajc.com" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-footer-menu-arrow.svg" class="footer-menu__section__arrow"></a>
<ul class="footer-menu__section-options">
<li class="footer-menu__option-items">
<a target="_self" title="Subscribe Now" href="https://subscribe.daytondailynews.com/">Subscribe Now</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Manage Subscription" href="https://hub.daytondailynews.com/">Manage Subscription</a>
</li>
<li class="footer-menu__option-items">
<a target="_self" title="Your Profile" href="https://hub.daytondailynews.com/">Your Profile</a>
</li>
</ul>
</div><div class="footer-menu__section">
		<a class="footer-menu__dropdown-toggler">
			<span class="footer-menu__section-heading">Follow</span>
		</a>
		<div>
			<a target="_blank" href="//www.facebook.com/daytondailynews">
				<img class="footer-menu__section__facebook" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-facebook-icon.svg" name="" alt="Footer Facebook Icon">
			</a>
			<a target="_blank" href="//www.twitter.com/daytondailynews">
				<img class="footer-menu__section__twitter" src="/r/PortalConfig/np-one/assets-one/myajc/images/one-twitter-icon.svg" name="" alt="Footer Twitter Icon">
			</a>
		</div>
	</div>
</div>
<div class="footer-sub footer--row footer-sub__empty">
	</div>
<div class="footer-terms">
		<p>© <span class="current-year">2018</span>
			<a href="//www.coxmediagroup.com" target="_blank">Cox Media Group</a>.
			All Rights Reserved. By using this website, you accept the terms of our
			<a href="/visitor_agreement/">Visitor Agreement</a> and
			<a href="/privacy_policy/">Privacy Policy</a>, and understand your options regarding
			<a href="/privacy_policy/#ad-choices">Ad Choices</a>
			. Learn about
			<a href="//jobs.coxmediagroup.com/" target="_blank">careers at Cox Media Group</a>.
		</p>
</div>
</div>
</footer>

<script>
var url = document.location.href.toString();
if (url.indexOf("mode=new") != -1) {
	if (url.indexOf("?mode=new&") != -1) {
	    var newUrl = url.replace("?mode=new&","?");
	} else if (url.indexOf("?mode=new") != -1) {
	    var newUrl = url.replace("?mode=new","");
	} else if (url.indexOf("&mode=new") != -1) {
	    var newUrl = url.replace("&mode=new","");
	}
	if (history.replaceState) {
		window.history.replaceState({"path":newUrl}, document.title, newUrl);
	} else {
		location.replace(newUrl);
	}
}
</script>

<script id="extended-scripts-block">
<!-- begin extended_scripts_override block -->
<!-- end extended_scripts_override block -->
</script>
<!-- end footer_override block -->
        
        </div> <script type="text/javascript" src="/r/PortalConfig/np-one/assets-one/js/story.min.js"></script>
<script type="text/javascript" src="/r/PortalConfig/np-one/assets-one/js/footer.min.js"></script>
<script async defer>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/all.js#xfbml=1';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        
        <script src="//tru.am/scripts/custom/coxmedia.js"></script>

        <script style="display:none">
            googletag.cmd.push(function () {
                
                if (window.newrelic) {
                    var pageload = performance.now();
                    newrelic.addPageAction('cmg_ads_pageview', {
                        cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                        cmg_ads_environment: cmg.adconf.targeting.environ,
                        cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                        cmg_ads_adunit: cmg.adconf.adunit,
                        cmg_ads_adunit_level_one: 'Dayton_NP',
                        cmg_ads_adunit_level_two: 'ddn_web_default'
                    });
                    harmony.one('slotRenderEnded', function () {
                        newrelic.addPageAction('cmg_ads_rendered', {
                            cmg_ads_render_time: performance.now() - pageload,
                            cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                            cmg_ads_environment: cmg.adconf.targeting.environ,
                            cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                            cmg_ads_adunit: cmg.adconf.adunit,
                            cmg_ads_adunit_level_one: 'Dayton_NP',
                            cmg_ads_adunit_level_two: 'ddn_web_default'
                        });
                    }, true);
                    harmony.on('slotRenderEnded', function (event) {
                        event.slot._loadstart = performance.now();
                    }, true);
                    harmony.on('slotOnload', function (event) {
                        newrelic.addPageAction('cmg_ads_load', {
                            cmg_ads_slot: event.slot._name,
                            cmg_ads_render_time: performance.now() - event.slot._loadstart,
                            cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                            cmg_ads_environment: cmg.adconf.targeting.environ,
                            cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                            cmg_ads_adunit: cmg.adconf.adunit,
                            cmg_ads_adunit_level_one: 'Dayton_NP',
                            cmg_ads_adunit_level_two: 'ddn_web_default'
                        });
                    });
                }

                
                harmony.load.targeting(cmg.adconf.targeting);
                harmony.load.breakpoints(cmg.adconf.breakpoints);

                
                if (cmg.adconf.breakpoints.length) {
                    function isFacebookAppOnIOS() {
                        var ua = navigator.userAgent || navigator.vendor || window.opera,
                            facebookApp = (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1),
                            iOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
                        return facebookApp && iOS;
                    }

                    function updateSlotsForCurrentBp () {
                        
                        var currentBP = harmony.breakpoint();

                        cmg.adconf.targeting.breakpoint = currentBP + 'px';
                        googletag.pubads().setTargeting('breakpoint', currentBP + 'px');
                        harmony.trigger('update/slots', currentBP);
                    }

                    if (isFacebookAppOnIOS()) {
                        
                        setTimeout(function () {
                            updateSlotsForCurrentBp();
                        }, 1000);
                    } else {
                        updateSlotsForCurrentBp();
                    }

                    
                    harmony.on('breakpoint/update', function (bp) {
                        googletag.pubads().clear();
                        googletag.pubads().setTargeting('breakpoint', bp + 'px');
                        harmony.trigger('update/slots', bp);
                        harmony.show.group('default');
                        console.info('Ad System Update: Targeting key "breakpoint" changed to "' + bp + 'px"');
                    }, true);
                }

                
                if (!window.janrainSafariRefreshDetected) {
                    harmony.show.group('default');
                    harmony.trigger('ready');
                }

                
                if (window.moatPrebidApi && moatPrebidApi.slotDataAvailable && moatPrebidApi.slotDataAvailable()) {
                    moatPrebidApi.setMoatTargetingForAllSlots();
                }
            });
        </script>
<script style="display:none">
    harmony.one('ready', function () {
        function append(msg) {
            msg = msg || '';
            log += msg + '\n';
        }
        function title(name) {
            log += '\n';
            log += name;
            log += '\n-------------\n'
        }
        var log = '/* -----===== Begin Ad Logs =====----- */\n';

        title('Ad Unit:');
        append(
            cmg.adconf.adunit || 'ERROR: Ad unit could not be calculated!'
        );
        if (cmg.adconf.adunitOverride) {
            append('WARNING: Ad unit override is active.');
        }
        

        title('Breakpoints:');
        append(
            cmg.adconf.breakpoints.length ? cmg.adconf.breakpoints : 'None defined'
        );

        title('System Targeting:');
        append(
            JSON.stringify(cmg.adconf.targeting, null, 3) || 'WARNING: None defined.'
        );

        title('Slot Configurations:');
        if (!cmg.adconf.slotconf.length) {
            append('WARNING: This page contains no ad slots.');
        }
        var slotList = [];
        cmg.adconf.slotconf.forEach(function (slot) {
         if (slotList.indexOf(slot.name) == -1) {
             slotList.push(slot.name);
            append(slot.name);

            append('. default sizes:');
            slot.sizes = slot.sizes || [];
            if (!slot.sizes.length) {
                append('\tNone defined');
            }
            slot.sizes.forEach(function (size) {
                append('\t' + size);
            });

            append('. group: ' + slot.group);
            append('. companion? ' + (slot.companion ? 'yes' : 'no'));
            append('. out-of-page? ' + (slot.interstitial ? 'yes' : 'no'));
            append('. targeting: ' + JSON.stringify(slot.targeting, null, 3));

            append('. size mapping:');
            slot.mapping = slot.mapping || [];
            if (!slot.mapping.length) {
                append('\tNone defined');
            }
            slot.mapping.forEach(function (breakpoint) {
                append('\tat width ' + breakpoint[0][0] + 'px, use sizes:');
                if (!breakpoint[1].length) {
                    append('\t\tNone defined');
                }
                breakpoint[1].forEach(function (size) {
                    append('\t\t' + size);
                });
            });

            append();
        }
        });

        title('System Information:');
        append('Methode tags version 5.1.2');
        append('Harmony version ' + harmony.version);

        log += '\n/* -----====== End Ad Logs ======----- */\n';

        console.info(log);
    });
</script>
<script>
	            window.add_prebid_script = function () {
	                var s = document.createElement( 'script' );
	                s.setAttribute('src', 'https://acdn.adnxs.com/prebid/c/6990/pb.js');
	                s.setAttribute('defer','');
	                document.body.appendChild(s);
	            }

	            </script>
        <script>_satellite.pageBottom();</script>
        



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"19209659","applicationTime":50,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"aaf23b031f","transactionName":"MQYHNRZYCkZVBxcKVghMLzI0FgFaWUszDEsSAgkiC1cCXFNLDRNmVlNXBQtXARpbCgY8CVZRAQcWWAlQRwEXPFMWFw==","agent":"","errorBeacon":"bam.nr-data.net"}</script>

<!-- begin header_mobile_nav_override block -->
<!-- begin weather_mobile_override block -->



















	
	
		
			
			
		
	











  
  
    
   
   




	





	
		
			
			

			
	
			
			
			
			 
			 
				
	
			 
			
			
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
			  
			     
			    
			    
					
			    	
			    	
			    
			    
			    
			    	
						    
			    
			    
			    	
			    
			    
			    
			    	
					
			    
			    
			    	
						    
			    
			    
			    	
				
			
		
	

































	
	
		
			
		
	



<div style="display:none" id="weather_widget_data">
    hour1: 11:00 PM + 39 + 30
    hour2: 12:00 AM + 38 + 32
    hour3: 1:00 AM + 37 + 32</div>
<!-- end weather_mobile_override block --><nav class="hamburger">
    <div class="nav-menu-toggle">
            <div class="nav-flyout-btn"></div>
    </div>

    <div class="header__logo--subnav">
        <a href="/" title="www.daytondailynews.com">
            <img class="daytondailynews" src="/r/PortalConfig/np-one/assets-one/daytondailynews/images/logo-mobile-hamburger.svg"/>
        </a>
    </div>

    <ul class="main-nav">

        <li class="main-nav__item main-nav__user-mobile"><div class="nav-auth js-nav-auth">
    <div class="nav-auth__anon-user">
            <div class="nav-auth__anon-user__icon js-auth-login">
                <div class="nav-auth__anon-user__icon__img">
                	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-white.svg" name="user icon" alt="user icon">
                </div>
                <div class="nav-auth__anon-user__icon__text">Log In</div>
            </div>
        </div>

        <div class="nav-auth__authed-user js-auth-mobile">
            <div class="nav-auth__authed-user__icon main-nav__item__link">
                <div class="nav-auth__authed-user__icon__img">
                   	<img src="/r/PortalConfig/np-one/assets-one/images/icons/user-icon-anonymous-hamburger.svg" name="user icon" alt="user icon">
                </div>
                <img class="nav-auth__authed-user__icon__avatar js-user-avatar" />
                <div class="nav-auth__authed-user__icon__text js-user-name"></div>
            </div>
          
            <div class="main-nav__flyout nav-auth__authed-user__flyout">
                <ul class="main-nav__flyout-subnav nav-auth__authed-user__flyout__subnav">
                    <li class="main-nav__flyout-subnav__item nav-auth__authed-user__flyout__item nav-auth__authed-user__flyout__item--bold">
                        <a href="#" class="js-auth-logout">Logout</a>
                    </li>
                    <li class="main-nav__flyout-subnav__item nav-auth__authed-user__flyout__item js-auth-item hidden">
                        <a href="#"></a>
                    </li>
                </ul>
            </div>
        </div>     
 
    </div>
</li>

        <li class="main-nav__item main-nav__item__search-mobile">
          <div class="main-nav__item__search-form-container">
            <img class="main-nav__search-icon-mobile" src="/r/PortalConfig/np-one/assets-one/images/icons/search-icon.svg"/>
            <form  class="main-nav__item__search">
                <input type="text" class="main-nav__item__search__input" id="search" name="q" value=""> 
            </form>
          </div>
        </li>

        <li data-name="News" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">News</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/" class="main-nav__item__link">News</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="12" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/">
                                        All News</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/elections/">Politics</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/military/">Military</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/ideas-voices/">Ideas &amp; Voices</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/ohio/">Ohio News</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/ohio-news/lottery/">Ohio Lottery</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/nation-world/">Nation &amp; World</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_blank" href="http://dailylawjournal.org/">Daily Law Journal</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_blank" href="https://classifieds.daytondailynews.com/ads/public-notices/">Legal Notices</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/online/site-information/reprints/">Photo &amp; Page Reprints</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_blank" href="https://clark.com/">Clark Howard</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/oregon-district-shooting/">Oregon District Mass Shooting</a>
</li>
</ul>
</div>
</li><li data-name="Local" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">Local</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/news/local/" class="main-nav__item__link">Local</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="12" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/">
                                        All Local</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/crime/">Crime</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/obituaries/">Obituaries</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/weather/school-closings/school-business-closings-and-delays/JE6IEGvJqJzSOJvuDpcIpN/">School Closings</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/investigations/">Investigations</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/path-forward/">Path Forward</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/beavercreek-news/LjLgQUQc2HNImND5z3ATWL/">Beavercreek</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/centerville-news/ZqDEiZkaBlDFJCzGsKB2OO/">Centerville</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/dayton-news/N4hi49fXT0P5xXWnv15J2L/">Dayton</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/huber-heights-news/BQYwjuCTV9RKQkESqrhapK/">Huber Heights</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/miamisburg-news/PPgepVuXkUC0Kh0UUU26JI/">Miamisburg</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/community/">More Communities</a>
</li>
</ul>
</div>
</li><li data-name="Business" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">Business</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/business/" class="main-nav__item__link">Business</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="3" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/business/">
                                        All Business</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/jobs/">Jobs</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/business/b2bheadlines/">Sign up for B2B Headlines</a>
</li>
</ul>
</div>
</li><li data-name="Sports" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">Sports</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/sports/" class="main-nav__item__link">Sports</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="11" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/">
                                        All Sports</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/high-school/">High Schools</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/university-of-dayton-flyers/">UD Flyers</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/wright-state-university-raiders/">WSU Raiders</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/ohio-state-buckeyes/">OSU Buckeyes</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/miami-university-redhawks/">Miami RedHawks</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/dayton-dragons/">Dayton Dragons</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/cincinnati-bengals/">Cincinnati Bengals</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/cincinnati-reds/">Cincinnati Reds</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/sports/cleveland-browns/">Cleveland Browns</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/news/local/sports-scores-pro-college-and-high-school/eQGsnPC1gaZSRj4VSw9ZUP/">Latest Scores</a>
</li>
</ul>
</div>
</li><li data-name="Life" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">Life</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="/lifestyles/" class="main-nav__item__link">Life</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="14" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/">
                                        All Life</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/entertainment/">Entertainment</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/food/">Food &amp; Dining</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://classifieds.daytondailynews.com/ads/celebrations/">Celebrations</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/health/health-news/Pnipht4uwsV62GCInjFw5M/">Health</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/home--garden/home-garden/Bg2TxNHUDjU287YYrs5RNJ/">Home &amp; Garden</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/lifestyles/pets/pet-news/tKCY1AGNfoWb3p3IbCEUML/">Pets</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/marketing/cutest-pet-contest/r3IK8lGQ186jSvtvLl0oMN/">Cutest Pet Contest</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/technology/technology/HVdixb6xuORU0QRt2JouKK/">Technology</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/education/thinkeducation/">Think Education</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/travel/travel/vDK02jvOM0IZmMVO986gdN/">Travel</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995">Worship Guide</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://mylocal.daytondailynews.com/">My Local</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://www.dayton.com/what-to-do/">Things to Do</a>
</li>
</ul>
</div>
</li><li data-name="Subscribers" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">Subscribers</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="https://hub.daytondailynews.com/" class="main-nav__item__link">Subscribers</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="4" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://hub.daytondailynews.com/">
                                        All Subscribers</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://www.daytondailynews.com/epaper">ePaper</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://hub.daytondailynews.com/newsletters">Exclusive Newsletters</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://subscribe.daytondailynews.com/mysubscribe?g2i_campaign=subscribe&amp;g2i_source=site&amp;g2i_medium=nav">View Offers</a>
</li>
</ul>
</div>
</li><li data-name="Classifieds" data-id="" class="main-nav__item main-nav__item--mobile-menu main-nav__item--bottom-bar   ">
<a class="main-nav__item__link">Classifieds</a>
<div class="main-nav__item--circle"></div>
<div class="main-nav__flyout__section-name">
<a target="_self" href="https://classifieds.daytondailynews.com/" class="main-nav__item__link">Classifieds</a>
<div class="main-nav__flyout__section-name--overlay"></div>
</div>
<div class="main-nav__flyout js-main-nav-flyout">
<ul item-count="4" class="main-nav__flyout-subnav js-main-nav-flyout-subnav">
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="https://classifieds.daytondailynews.com/">
                                        All Classifieds</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/jobs/">Jobs</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/cars/">Cars</a>
</li>
<li class="main-nav__flyout-subnav__item">
<a target="_self" href="/homes/">Homes</a>
</li>
</ul>
</div>
</li><li class="main-nav__item main-nav__item--bottom-bar main-nav__item__epaper">
                <a class="main-nav__item__link" href="http://www.daytondailynews.com/epaper" target="_blank">ePaper</a>
            </li>
        <!-- begin weather_widget_override block -->
        <li>
            <div class="mobile-weather-widget">
                <a href="/weather/">
	<div class="weather-widget ">
		<div class="weather-widget__top">
		    <div class="weather-widget__met-img">
					<img src="https://www.whio.com/rw/Pub/p9/WHIO/2018/08/15/Images/Jesse%20cutout-380h.png" />
				</div>
				<div class="weather-widget__met-info">
					<div class="weather-widget__forecast-by">Forecast by Meteorologist</div>
					<div class="weather-widget__met-name">Jesse Maag</div>
					<img src="/rw/PortalConfig/np-one/assets-one/images/weatherlogo-affiliate-whio.png" />
				</div>
			<div class="weather-widget__now">
				<div class="weather-widget__current-temp">
				    <div class="weather-icon weather-22"></div>
					35&deg; 
				</div>
				<div class="weather-widget__current-desc">
					Overcast</div>
			</div>
		</div>
		<div class="weather-widget__bottom weather-background-22">
			<div class="weather-widget__hour1">
				<span class="weather-widget__hour1-time">11:00 PM</span>
				<span class="weather-icon weather-30"></span>
				<span class="weather-widget__hour1-temp">39&deg;</span>
			</div>
			<div class="weather-widget__hour2">
				<span class="weather-widget__hour2-time">12:00 AM</span>
				<span class="weather-icon weather-32"></span>
				<span class="weather-widget__hour2-temp">38&deg;</span>
			</div>
			<div class="weather-widget__hour3">
				<span class="weather-widget__hour3-time">1:00 AM</span>
				<span class="weather-icon weather-32"></span>
				<span class="weather-widget__hour3-temp">37&deg;</span>
			</div>
		</div>
	</div>
</a>
</div>
        </li>
        <!-- end weather_widget_override block -->

        <li>
            <div class="mobile-menu-footer">
                <div class="mobile-menu-footer__social">
                    <a target="_blank" href="//www.facebook.com/daytondailynews" class="mobile-menu-footer__social__facebook"> <img src="/r/PortalConfig/np-one/assets-one/images/icons/facebook.svg" name=""
                        alt="Facebook Icon"> <span class="sr-only">Facebook</span>
                    </a> <a target="_blank" href="//www.twitter.com/daytondailynews" class="mobile-menu-footer__social__twitter"> <img src="/r/PortalConfig/np-one/assets-one/images/icons/twitter.svg" name=""
                        alt="Twitter Icon"> <span class="sr-only">Twitter</span>
                    </a>
                </div>
                <div class="mobile-menu-footer__copyright">
                    <span>&copy; 2019</span> <a href="https://www.coxmediagroup.com" target="_blank">Cox Media Group</a>
                </div>
                <div class="mobile-menu-footer__bottom-links">
                    <a href="/visitor_agreement/">Visitor Agreement</a> &#124; <a href="/privacy_policy/">Privacy Policy</a> &#124; <a href="/contact-us/">Contact</a>
                </div>
                <a href="https://hub.daytondailynews.com/products#mobile-app" target="_blank">Mobile Apps</a>
                    </div>
        </li>
    </ul>

    <div class="hamburger-close-btn">
        <img class="" src="/r/PortalConfig/np-one/assets-one/images/icons/close.svg"/>
    </div>

</nav>
<!-- end header_mobile_nav_override block -->

<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
              
                  let renderedBoap = false;
                  let renderedMoap = false;
                  _taboola.push({
                	  listenTo: 'visible',
	                  handler: function (e) {
	                     if (typeof PostRelease !== 'undefined' && !renderedBoap) {
                             console.error('taboola visible called');
	                         PostRelease.Start({
	                        	 ptd: [
	                                 1110597,1099013,//ajc qa/prod
	                                 1058525,//ddn prod
	                                 1058553,//jn prod
	                                 1099904,1053969,//sns qa/prod
	                                 1058554// dayton prod
	                             ]
	                         });
	                         renderedBoap = true;
	                     }
	                  }
                  },
                  {
                      listenTo: 'render',
                      handler: function (e) {
                         if (typeof PostRelease !== 'undefined' && !renderedMoap) {
                        	 console.error('taboola render called');
                             PostRelease.Start({
                            	 ptd: [
                                     1110596,1099909,//ajc qa/prod
                                     1087799,//ddn prod
                                     1087801,//jn prod
                                     1099905,1100010,//sns qa/prod
                                     1087800// dayton prod
                                 ]
                             });
                             renderedMoap = true;
                         }
                      }
                  });
              </script>
		<!--support for page refresh-->
		<script src="//static.chartbeat.com/js/chartbeat.js" type="text/javascript"></script>
    
</body>
</html>
