<!doctype html>
<script style="display:none">
(function () {
    var agent = window.navigator.userAgent,
        safari = agent.indexOf('Safari') >= 0,
        versionIndex = agent.indexOf('Version'),
        version = 0,
        // Returns null when healthy, undefined when localStorage is not supported.
        unlocked = localStorage.getItem('federateUnlocked'),
        // Site setting defined in site's environment.properties file.
        active = true;

    // Grab the Safari version number.
    if (versionIndex >= 0) {
        version = parseInt('' + agent.substring(versionIndex + 8));
    }

    // Global state for all other code in the page to use.
    window.janrainSafariRefreshDetected = active && safari && version > 5 && unlocked === null;

    // Provide console feedback when refresh is impending.
    if (janrainSafariRefreshDetected) {
        console.warn('[jsrd v1.0.1] JANRAIN / SAFARI REFRESH DETECTED!');
    }
}());
</script>
<html>
    <head>
        <meta http-equiv="Content-Security-Policy" content="default-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https:; img-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: blob: data: https:; script-src 'self' 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: 'unsafe-inline' 'unsafe-eval' blob:; style-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: 'unsafe-inline'; media-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: blob: data:; font-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: data:; upgrade-insecure-requests;"><meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon" href="https://www.daytondailynews.com/rw/PortalConfig/np-free/assets/daytondailynews/images/favicon-apple-touch-icon.png" />

<!-- begin site_meta_override block -->
<title>Q&amp;A on scientist's bombshell claim of gene-edited babies</title>
<meta name="description" content="Designer babies might be here sooner than anyone reckoned." />




















  












































    
    
    




























	
	
		
			
		
		
			
			
			
			
				
			
		
	



	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
			
		
		
	







    
    





    
        
    
    



    
    
        
            
            
            
                
                
                
                
                    
                    
                        
                        
                    
                
            
        
    





    
    
    
    
        
    

<!-- image for persrec vendors -->
        <!-- grab pub date for persrec vendor scraping--> 
<meta property="og:pers_rec_first_pub_date" content="2018-11-26T16:45:07-0500" />
<!-- grab webtype for persrec vendor scraping -->
<meta property="og:pers_rec_web_type" content="article" />
	<!-- grab expiration date (if it exists) (implemented for persrec vendors) -->
<meta property="article:expiration_time" content="2018-12-26T16:43:35-0500" />
<meta property="og:image" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- image tag for persrec vendors -->
<meta property="og:pers_rec_image" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg" />
<meta property="og:title" content="Q&amp;A on scientist's bombshell claim of gene-edited babies" />
<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.daytondailynews.com/news/world/scientist-bombshell-claim-gene-edited-babies/08JWpcKXYzyDt4ekOo5jAM/" />
<meta property="og:description" content="Designer babies might be here sooner than anyone reckoned." />
<meta property="og:site_name" content="daytondailynews" />
<link rel="canonical" href="https://www.daytondailynews.com/news/world/scientist-bombshell-claim-gene-edited-babies/08JWpcKXYzyDt4ekOo5jAM/" />

<meta name="twitter:card" content="summary_large_image" /> 
<meta name="twitter:description" content="Designer babies might be here sooner than anyone reckoned." />
<meta name="twitter:image" content="https://www.daytondailynews.com/rf/image_large/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg" />
<meta name="twitter:site" content="@daytondailynews " />
<meta name="twitter:title" content="Q&amp;A on scientist's bombshell claim of gene-edited babies" />
<meta name="twitter:url" content="https://www.daytondailynews.com/news/world/scientist-bombshell-claim-gene-edited-babies/08JWpcKXYzyDt4ekOo5jAM/" />

<!-- end site_meta_override block -->
<!-- begin wrap meta -->

<meta property="fb:app_id" content="1509059885983561" />
<meta property="fb:pages" content="146784110752" />
<meta property="fb:pages" content="73117171555" />
<meta property="fb:pages" content="327258147447888" />
<meta property="fb:pages" content="927540540695784" />
<meta property="fb:pages" content="400864686774960" />
<meta property="fb:pages" content="168815400507" />
<meta property="fb:pages" content="1444757295816980" />
<meta property="fb:pages" content="212371565450554" />
<meta property="fb:pages" content="1431445090472090" />
<meta property="fb:pages" content="1653556048260360" />
<meta property="fb:pages" content="228663903834973" />
<meta property="fb:pages" content="163728107037102" />
<meta property="fb:pages" content="210895530407" />
<meta property="fb:pages" content="146763445752" />
<meta property="fb:pages" content="757828170969604" />
<meta property="fb:pages" content="526163074188703" />
<meta property="fb:pages" content="73484672682" />
<meta property="fb:pages" content="137230649628606" />
<meta property="fb:pages" content="107837429247830" />
<meta property="fb:pages" content="128111708807" />
<meta property="fb:pages" content="290130337851458" />
<link rel="amphtml" href="https://www.daytondailynews.com/news/world/scientist-bombshell-claim-gene-edited-babies/08JWpcKXYzyDt4ekOo5jAM/amp.html" />
	<meta name="language" content="english">
	<meta name="googlebot" content="unavailable_after: 26-Dec-2018 04:43:35 EST">
<!-- Service Worker registration -->
<!-- version date 09.19.2018.1 --> 











<script type="text/javascript" src="/r/PortalConfig/np-free/assets/common/register-sw-ad5dab1477.js"></script>
            <!-- OPTIMIZELY SITE-SPECIFIC SNIPPET IS MANUALLY INCLUDED HERE FOR DURATION OF PAGE LEVEL AND PERSREC A/B TESTS -->
<script src="https://cdn.optimizely.com/js/4233113912.js"></script>
<!-- END OPTIMIZELY SNIPPETS -->

<!--  Start Structured Data -->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"inLanguage": "en_US",
	"mainEntityofPage": "",
	"publisher": {
		"@type": "Organization",
		"name": "Associated Press",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.daytondailynews.com/rw/PortalConfig/np-free/assets/daytondailynews/images/small-logo.png"
		}
	},
	"articleSection": "National & World News",
	"headline": "Q&amp;A on scientist's bombshell claim of gene-edited babies",
	"datePublished": "2018-11-26T21:45:07Z",
	"dateModified": "2018-11-26T22:39:14Z",
	"author": {
		"@type": "Organization",
		"name": " LAURAN NEERGAARD, MALCOLM RITTER"
	},
	"image": {
		"@type": "ImageObject",
		"url": "https://www.daytondailynews.com/rf/image_inline/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg"
	}
}
</script>
<!--  End Structured Data -->
<!-- version date 09.19.2018.0 -->











<link href="/r/PortalConfig/np-free/assets/daytondailynews/theme-23029fe652.css" rel="stylesheet"  />
	<!-- version date 09.19.2018.0 -->











<link href="/r/PortalConfig/np-free/assets/daytondailynews/bundled-story-mobile-head-e2b6a150c5.css" rel="stylesheet"  />
	<!-- version date 09.19.2018.0 -->











<link href="/r/PortalConfig/np-free/assets/common/css/story-desktop-head-b42a09d67a.css" rel="stylesheet" media='(min-width: 1005px)' />
	<link rel="apple-touch-icon" href="/rw/Pub/Web/DaytonDailyNews/Images/favicon-apple-touch-icon.png" />
 

 
<script>localStorage.setItem("sdsat_debug", true);</script>

<script src='//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-3bdb96ce8c62153cdc81a8a72fc964fe2ffa1652.js'></script>


























<!-- begin metrics_complete_override block -->
















<!-- METRIC TAG -->







<!-- Primary Category -->




<!-- Setting originating site Start-->





    
        
    
    




 



    

<!-- Setting originating site End-->

<!-- Setting Site Domain and Site ID Start-->















<!-- Setting Site Domain and Site ID End-->

<!-- Setting Provide Name -->



    
    






    





 









      
           
           
           
           
        
            
           
           
           
           
           
           
           
    


<!--Standalone -->




<!-- Setting video proxy and video proxy play list vendor names -->

 
<script>
var DDO = DDO || {};

<!-- begin metrics_dtm_library_override block -->
    DDO.DTMLibraryURL = '//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-3bdb96ce8c62153cdc81a8a72fc964fe2ffa1652.js';
<!-- end metrics_dtm_library_override block -->


DDO.hasLocalStorage = function(){
    isDefined = typeof(localStorage) != "undefined";
    if(isDefined){
        localStorage.setItem("test", "test");
        canRetrieve = localStorage.getItem("test") == "test";
    }
    localStorage.removeItem("test");
    return isDefined && canRetrieve;
         
}
</script>

<script src="//www.daytondailynews.com/r//PortalConfig/np-free/metrics/js/dtm-ddo-utilities.js"></script>




<script>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</script>

<!-- end metrics_complete_override block -->
<script>DDO.interaction = {
	init: function(pubsub, $){
		// pubsubcutioner can use regex for event names, thus all interaction type events
		// can be listened to assuming the data is correct.
		pubsub.subscribe("site-interaction", function(event, data){
			// data should be like: {element:"[widget clicked]",action: "[button clicked]"}
			DDO.action("interaction.Website", data);
		});
	}
};window.breakpointArray = [1230, 990, 748];
DDO.breakpoint = {
	init: function(pubsub, $){
		
		DDO.pageData = DDO.pageData || {};
		if (typeof $ !== 'undefined') {
			var columns = getColumnNumber($(window).width());
		}
		DDO.pageData.pageLayout = columns + " column"
		DDO.dependentEventCheck('breakpoint');
		
		pubsub.subscribe("breakpoint", function(event, data){
			DDO.action("pageLayoutChange", data);
		});
	}
};

function getColumnNumber(width){
    breakpointArray = window.breakpointArray || 0;
    if(breakpointArray === 0){
        console.log("Breakpoint metrics tag not included in Methode frameset. Cannot compute column widths.")
        return false;
    }else{
        threeColumn = breakpointArray [0],
        twoColumn = breakpointArray[1],
        oneColumn = breakpointArray[2];
        if(width<= oneColumn){
            return 1;
        }else if(width>oneColumn &&  width <= twoColumn){
            return 2;
        }else if (width>twoColumn &&  width <= threeColumn) {
            return 3;
        }else if (width>threeColumn){
            return 4;
        }

    }

}DDO.gallery = {
	init: function(pubsub, $){
		pubsub.subscribe("gallery-secondary", function(event, data){
			DDO.action('gallerySecondaryPhotoView');
		});
		pubsub.subscribe("gallery-opened", function(event, data){
			DDO.action('galleryOpened');
		});
	}
};DDO.relatedObjects = {
	init: function(pubsub, $){
		pubsub.subscribe("related-objects", function(event, data){
			var payloadData = data || {};
			payloadData.contentType = DDO.pageData.pageContentType;
			DDO.action("relatedObjects", payloadData);
		});
		pubsub.subscribe("non-gallery-photo", function(event, data){
			DDO.action("nonGalleryPhoto", {contentType:DDO.pageData.pageContentType});
		});
	}
};DDO.breakingNews = {
	init: function(pubsub, $){
		pubsub.subscribe("breaking-news-banner", function(event, data){
			DDO.action("breakingNews", {contentType:DDO.pageData.pageContentType});
		});
		
		pubsub.subscribe("breaking-news-story", function(event, data){
			DDO.action('breakingNewsStory');
		});
	}
};DDO.comment = {
	init: function(pubsub, $){
		pubsub.subscribe('comment-submit', function(event, data){
			DDO.action('commentSubmitted');
			// data should be like: {element:"[widget clicked]",action:"click"}
			DDO.action('interaction-click', data);
		});
		
		pubsub.subscribe('additional-comments', function(event, data){
			DDO.action('additionalComments', data);
		});
	}
};DDO.socialShare = {
	init: function(pubsub, $){
		pubsub.subscribe("authn-social-share", function(event, data){
			DDO.action("socialClick", data);			
		});
	}
};</script><meta name="eomportal-instanceid" content="231224"/>
<meta name="eomportal-id" content="2066913"/>
<meta name="eomportal-loid" content="5.0.945303928"/>
<meta name="eomportal-uuid" content="8a96e1a2-f1c4-11e8-ae4e-1ec67b609740"/>
<meta name="eomportal-lastUpdate" content="Tue Nov 27 02:22:23 EST 2018"/>
<link rel="shortcut icon" href="/r/PortalConfig/np-free/assets/daytondailynews/images/favicon.ico"/>
<link rel="icon" href="/r/PortalConfig/np-free/assets/daytondailynews/images/favicon.ico" type="image/x-icon"/>
<!-- Load NDN Inform embed script -->
<script type="text/javascript" src="https://launch.newsinc.com/js/embed.js"></script>
<!-- Added to stop Palm Beach Post from loading this script twice -->
<div id="_nw2e-js"></div>

<!-- begin head_settings_override block -->
<script>
function fixProtocol(url){
    return "https://"+ url.replace(/^https?\:\/\//i, "");
}

var cmg = cmg || {};
cmg.data = cmg.data || {};
cmg.settings = {};
cmg.settings.pointsLocalSearchURL = "thingstodo.dayton.com";


cmg.data['jr_friendlySiteName'] = 'daytondailynews.com';
cmg.data['jr_backplaneBusName'] = 'coxmediagroup.com';
cmg.data['jr_backplaneVersion'] = '1.2';
cmg.data['jr_captureServer'] = 'https://cmg.janraincapture.com/';
cmg.data['jr_appId'] = '6z4jnndkpe6dmfx7vdg4c7hkmz';
cmg.data['jr_federateServer'] = 'https://sso.cmgdigital.com/';
cmg.data['jr_clientId'] = 'fhjazc8q9fbkjjnuf5hrq3g43fyj4wzj';

</script>
<!-- end head_settings_override block -->





<script type="text/javascript">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</script>
<!-- PERSREC MFSP HEAD -->



















  












































    
    
    




























	
	
		
			
		
		
			
			
			
			
				
			
		
	



	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
			
		
		
	







    
    





    
        
    
    



    
    
        
            
            
            
                
                
                
                
                    
                    
                        
                        
                    
                
            
        
    





    
    
    
    
        
    



















	
	
		
			
		
		
			
			
			
			
				
			
		
	



	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
			
				
			
		
		
	
<!-- BLUECONIC -->
<!-- DYNAMICYIELD -->
<!-- LIFTIGNITER -->
<!-- PERSREC TESTING -->


































    <!-- ConneXt switched on -->
    
    
    
    <meta name="cmg:product" content="daytondailynews">
    
    
    
    <meta name="cmg:connext:config" content="myddn_default">
    
    
    

	    
	    
        
	
	    
	    
	        
	        
	        
	    
	
	    
	    
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    
	        
	        
	        
	    


	    
	    
	    <meta name="cmg:siteSection" content="News">
	    


        
        
        
            
            
                
                
                <meta name="cmg:mainSection" content="/news/nation-world">
                    
             
        
	
	
	    
	    <meta name="cmg:primaryCategory" content="/News/World">
	    
	
	    
	    
	    <meta name="cmg:categories" content="/News/World">
	    
	
	
	    
	    <meta name="cmg:topics" content="General news, Health, Science, Technology, Child and teen health, Genetics research, Genetics, Biology, Medical research, Genetic engineering, Biotechnology, Pregnancy and childbirth, Sexual and reproductive health, Women's health, Population genetics, Cell biology, Diseases and conditions, HIV and AIDS, Infectious diseases, AP Top News, AP Top News - Health - Stories, AP Top News - Science - Stories, AP Top News - US Headlines - Stories, AP Top News Package, AP Top News - International - Stories, AP Top News - General - Stories">
	    
	    
	    
	    
	    <meta name="cmg:meter" content="false">
	    

    


<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['mc_prod'] = true;
</script>

<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['mc_connext_on'] = true;
</script>

<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['membercenter_url'] = 'https://membercenter.daytondailynews.com';
</script>

<script src="https://membercenter.daytondailynews.com/sdk.js"></script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['currentSite'] = 'https://www.daytondailynews.com';
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="//www.daytondailynews.com/r/PortalConfig/common/assets/js/harmony-7.6.0.min.js"></script>

<script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script style="display:none">
    try {
        amznads.getAds('3185');
    } catch (err) {}
</script>
<script style="display:none">
    try {
        amznads.setTargetingForGPTAsync('amznslots');
    } catch (err) {}
</script>
<script style="display:none">
        window.cmg = window.cmg || {};
        cmg.adconf = {
            slotconf: [],
            targeting: {}
        };
    </script>
<script style="display:none">
    cmg.adconf.adunit = '12523293/Dayton_NP/ddn_web_default/news/nation_world';
</script>
<script style="display:none">
    (function () {
        cmg.adconf.targeting.sky = 'Overcast' || 'ERROR';
        cmg.adconf.targeting.weather = 'Light Snow';

        
                var floor = Math.floor(28 / 5) * 5;
                cmg.adconf.targeting.temp_range = floor + ' to ' + (floor + 4);
            
    }());
</script>
<script style="display:none">
    cmg.adconf.targeting.obj_type = location.pathname.indexOf('queryResult') > 0 ? 'List' : 'story';
    cmg.adconf.targeting.obj_id = '5.0.945303928';
    cmg.adconf.targeting.uuid = '8a96e1a2-f1c4-11e8-ae4e-1ec67b609740';

    </script>
<script style="display:none">
    (function () {
        
        function getQueryParam(name) {
            var q = location.search.match(new RegExp('[?&]' + name + '=([^&#]*)'));
            return q && q[1];
        }

        cmg.adconf.targeting.environ = location.search.indexOf('testads') > 0 ? 'debug' : location.host.split('.')[0];
        cmg.adconf.targeting.mediatype = 'np-free';
        cmg.adconf.targeting.qa = getQueryParam('qa') || '';
    }());
</script>
<script style="display:none">
        cmg.adconf.breakpoints = [
            1,
            748,
            1005,
            1230,
            
        ];

        
        cmg.adconf.targeting.topics = [
            
                'General news',
            
                'Health',
            
                'Science',
            
                'Technology',
            
                'Child and teen health',
            
                'Genetics research',
            
                'Genetics',
            
                'Biology',
            
                'Medical research',
            
                'Genetic engineering',
            
                'Biotechnology',
            
                'Pregnancy and childbirth',
            
                'Sexual and reproductive health',
            
                'Women\'s health',
            
                'Population genetics',
            
                'Cell biology',
            
                'Diseases and conditions',
            
                'HIV and AIDS',
            
                'Infectious diseases',
            
                'AP Top News',
            
                'AP Top News - Health - Stories',
            
                'AP Top News - Science - Stories',
            
                'AP Top News - US Headlines - Stories',
            
                'AP Top News Package',
            
                'AP Top News - International - Stories',
            
                'AP Top News - General - Stories',
            
        ];

        
        cmg.adconf.targeting.categories = [
            
                    'News',
                
                    'World',
                
        ];

        
        googletag.cmd.push(function () {
            var pubads = googletag.pubads();
            
                harmony.disable.initialLoad(true);
            
            pubads.collapseEmptyDivs(true);
            pubads.enableSingleRequest();
            pubads.setCentering(true);
        });
    </script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.anvatoConf = {
		cmsid: 17813,
		accessKey: 'Og28wQrX2JBGTEj8qCXBHPwGZG41znEX',
		dfpTimeout: 20
	};
</script>
<script>
				    window._newsroom = window._newsroom || [];
				    !function (e, f, u) {
				        e.async = 1;
				        e.src = u;
				        f.parentNode.insertBefore(e, f);
				    }(document.createElement('script'),
				            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/cox-daytondailynews/newsroom.js');
				</script>
			<style>
			@font-face {
			    font-family: 'Forma_Medium';
			    src: url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.eot');
			    src: local('Forma_Medium'),
			    url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.eot?#iefix') format('embedded-opentype'),
			    url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.woff2') format('woff2'),
			    url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.woff') format('woff');
			    font-weight: normal;
			    font-style: normal;
			}
		</style>

		<link rel="preload" href="/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.woff2" as="font">	

    </head>
    <body class="allow-hover " data-section="/news/nation-world" data-webtype="story">
        <!-- WP: PortalWebObjectWrapper [+   2098270#] /Wires/w2/AP_Top_News_International_Stories/2018/11/26/Stories/69c325fc818d4da0902357595a602238.xml [ConcreteProxyImpl:WireStory, 5.0.945303928]-->

<div class="wallpaper-ad">
 	<div id="cm-ad-WP01" class="WP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1200, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1200, 90]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1200, 90]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'WP01',
                    id: 'cm-ad-WP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'WP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1005, 1230];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
<!-- ThirdPartyTeases for Custom Header Configuration -->

<!-- begin header_override block -->
<div class="header-container">
    <header class="main-header">
        <div class="nav-menu-toggle news-section-bg">
            <div class="nav-flyout-btn"></div>
        </div>
        <div class="logo-container">
            <a href="/" class="logo">
				<!-- version date 09.19.2018.1 --> 











<!-- output logo -->
	    <img src="/rw/PortalConfig/np-free/assets/common/images/mfsp/logo_daytondailynews-8e14835db1.svg" alt="daytondailynews.com logo" class="logo-image">
	</a>
        </div>
        <nav class="navbar main-nav news-section-bg" id="main-nav" role="navigation" style="height: 50px; overflow: hidden;">
            <div class="navbar-content">
		        <div class="weather-wrapper news-section-hover">
		        	<div class=" top-nav-link top-nav-weather">
	<a href="/weather/" data-metrics-id="weather bug icon">
		<span class="temperature">
			28&deg;</span>
		<span class="weather weather-82" data-alerts="4">
		    </span>
		<div class="forecast">
			<p>
    		    <b>High:</b> 32&deg; | <b>Low:</b> 28&deg;</p>
    		<p>
    		    <b>Chance of rain:</b>
    		    1%
    		    </p>
    		<p>
		        <b>Wind:</b> W at 13mph</p>
		</div>
	</a>
</div>
</div>
		        <div class="search-wrapper news-section-hover" data-section="news">
		            <form class="form-inline nav-search">
    <div class="search-input news-section-bg">
        <input class="form-control form-control-sm search" type="text" name="search" placeholder="Search">
    </div>
    <div class="cm-icon cm-icon-search-mobile">
        <div class="search-text hidden-mobile">Search</div>
    </div>
</form></div>
	            <div class="auth">
	                <div class="subscribe news-section-hover">
				            <a href="//subscribe.daytondailynews.com/mysubscribe" class="nav-subscribe nav-sub-long" style="display:block;">Subscribe for 99&cent;</a>
				            <a href="//subscribe.daytondailynews.com/mysubscribe" class="nav-subscribe nav-sub-short" style="display:none;">Subscribe</a>
				            <div class="subscribe-content news-section-bg news-section-hover">
			                    <span>Worth knowing.<br>Worth supporting.</span>
		                        <a href="//subscribe.daytondailynews.com/mysubscribe" class="news-section-hover-inverse">
		                            <span>Get my offer
	                					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="8px" viewBox="0 0 24 8" class="no-hover" xml:space="preserve">
		                                    <path d="M24,4l-9.9-4l1.8,3H0v0.5v1V5h15.9l-1.8,3L24,4z"/>
		                                </svg>
		                            </span>
		                        </a>
				            </div>
				        </div>
				    <!--  currentobjectname: 69c325fc818d4da0902357595a602238.xml -->
			        <div class="share-wrapper news-section-hover">
            Share Story
            <span class="cm-icon icon-share">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="16px" viewBox="0 0 15 24" xml:space="preserve">
                    <g>
                        <polygon points="14,13 14,23 1.1,23 1.1,13 0,13 0,24 15,24 15,13"/>
                    </g>
                    <polygon points="11,9 7.5,0 4,9 7,7.2 7,17 8.1,17 8.1,7.2 "/>
                </svg>
            </span>
            <ul class="share-links">
                <li class="regular-icon">
			        <a
			            href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&title=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
			            title="Share on Facebook"
			            data-width="600"
			            data-height="280">
			            <span class="cm-icon cm-icon-facebook"></span>
			            <span>Facebook</span>
			        </a>
			    </li>
			    <li class="regular-icon">
			        <a
			            href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&text=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
			            title="Share on Twitter"
			            data-width="600"
			            data-height="280">
			            <span class="cm-icon cm-icon-twitter"></span>
			            <span>Twitter</span>
			        </a>
			    </li>
			    <li class="regular-icon">
	                <a
	                    href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&title=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
	                    title="Share on Reddit"
	                    data-width="850"
	                    data-height="700">
	                    <span class="cm-icon cm-icon-reddit"></span>
	                    <span>Reddit</span>
	                </a>
	            </li>
	            <li class="regular-icon">
	                <a
	                    href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&media=&description=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
	                    title="Share on Pinterest"
	                    data-width="850"
	                    data-height="700">
	                    <span class="cm-icon cm-icon-pinterest"></span>
	                    <span>Pinterest</span>
	                </a>
	            </li>
	            <li class="regular-icon">
	                <a
	                    href="mailto:?Subject=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies&Body=Designer%20babies%20might%20be%20here%20sooner%20than%20anyone%20reckoned.%20A%20Chinese%20researcher%20who%20says%20he%20created%20gene-edited%20babies%20crossed%20what%20most%20scientists%20consider%20a%20forbidden%20line.%20It's%20not%20clear%20if%20the%20claim%20is%20true%20and%20if%20so%2C%20how%20the%20twin%20girls%20whose%20DNA%20reportedly%20was%20altered%20will%20fare%20as%20they%20grow.%20There%20is%20wide%20scientific%20agreement%20that%20rewriting%20DNA%20before%20birth%20%E2%80%94%20to%20prevent...https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F"
	                    title="Share via Email"
	                    data-width="600"
	                    data-height="400">
	                    <span class="cm-icon cm-icon-mail"></span>
	                    <span>Email</span>
	                </a>
			    </li>
            </ul>
        </div><!-- begin nav_auth_override block -->
<div class="nav-login news-section-hover">
    <a class="authlink navbar-login">
        <span class="cm-icon cm-icon-user nav-login-icon news-section-text">
            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 14.6 14.3" xml:space="preserve" class="no-hover">
                <path d="M9,9.9l0-0.6c0-0.4,0.2-0.8,0.5-1.1c0.9-0.8,1.5-2.2,1.5-3.7C11.1,2,10.4,0,7.3,0C4.2,0,3.5,2,3.5,4.6C3.5,6,4.1,7.4,5,8.2
                c0.3,0.3,0.5,0.7,0.5,1.1l0,0.6c0,0.3-0.3,0.5-0.6,0.5H3.9C1.7,10.4,0,12,0,14v0.3h14.6V14c0-2-1.7-3.6-3.9-3.6H9.6
                C9.3,10.4,9,10.2,9,9.9z"/>
            </svg>
        </span>
        <span class="nav-login-label">Log in<span class="hidden-desktop hidden-lg-up"> / Create Account</span></span>
    </a>
    <div class="nav-auth-dropdown-wrapper news-section-bg">
        <div class="nav-auth-dropdown">
            Please log in to:
            <ul>
                <li>
                    Create your account
                </li>
                <li>
                    Sign up for newsletters
                </li>
                <li>
                    Manage subscriptions
                </li>
                <li>
                    Set up text alerts
                </li>
            </ul>
            <a href="#" class="authlink news-section-hover-inverse">
                Log in
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="no-hover" x="0px" y="0px" width="24px" height="8px" viewBox="0 0 24 8" xml:space="preserve">
                    <path d="M24,4l-9.9-4l1.8,3H0v0.5v1V5h15.9l-1.8,3L24,4z"/>
                </svg>
            </a>
        </div>
    </div>
</div>
<div class="nav-logout news-section-hover">
	<span class="nav-logout-user authlink">
		<span class="nav-logged-in-user cm-icon nav-login-avatar news-section-text">
		    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 14.6 14.3" xml:space="preserve" class="no-hover">
			    <path d="M9,9.9l0-0.6c0-0.4,0.2-0.8,0.5-1.1c0.9-0.8,1.5-2.2,1.5-3.7C11.1,2,10.4,0,7.3,0C4.2,0,3.5,2,3.5,4.6C3.5,6,4.1,7.4,5,8.2
			    c0.3,0.3,0.5,0.7,0.5,1.1l0,0.6c0,0.3-0.3,0.5-0.6,0.5H3.9C1.7,10.4,0,12,0,14v0.3h14.6V14c0-2-1.7-3.6-3.9-3.6H9.6
			    C9.3,10.4,9,10.2,9,9.9z"/>
			</svg>
        </span>
		<span class="nav-greeting">Hi,</span>
		<span class="nav-logged-in-label" />
	</span>
	<div class="nav-auth-dropdown-wrapper news-section-bg">
		<div class="nav-auth-dropdown news-section">
			<div class="nav-logged-in-links"></div>
			<a href="#" class="auth_end_session authlink news-section-hover-inverse">Log out
	            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="no-hover" x="0px" y="0px" width="24px" height="8px" viewBox="0 0 24 8" style="enable-background:new 0 0 24 8;" xml:space="preserve">
	                <path d="M24,4l-9.9-4l1.8,3H0v0.5v1V5h15.9l-1.8,3L24,4z"/>
	            </svg>
	        </a>
		</div>
	</div>
</div>
<!-- end nav_auth_override block -->
<div class="toggle-subnav">
	                    <i class="cm-icon-chevron-up"><span class="sr-only">close subnav</span></i>
	                    <i class="cm-icon-chevron-down"><span class="sr-only">open subnav</span></i>
	                </div>
	            </div>
	            <div class="nav-hover slideout-wrapper">
	                <ul class="nav navbar-nav tr">
	                    <li class="nav-item hidden-lg"><a class="nav-item-link" href="/" target="_self">Home</a>
	</li>
	<li class="nav-item news-section-hover"">
				<a class="nav-item-link" href="/news/local/" target="_self">News</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper news-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/news/local/">
    					News Summary </a>
    			</li>
            <li>
    				<a href="/news/crime/">
    					Crime News </a>
    			</li>
            <li>
    				<a href="/news/elections/">
    					Gov't & Politics </a>
    			</li>
            <li>
    				<a href="/opinion/sendletter/">
    					Ideas & Voices</a>
    			</li>
            <li>
    				<a href="/news/investigations/">
    					I-Team </a>
    			</li>
            <li>
    				<a href="/news/local/">
    					Local News </a>
    			</li>
            <li>
    				<a href="/news/nation-world/">
    					Nation & World </a>
    			</li>
            <li>
    				<a href="http://www.daytondailynews.com/news/obituaries/">
    					Obituaries </a>
    			</li>
            <li>
    				<a href="/ohio-news/lottery/">
    					Ohio Lottery</a>
    			</li>
            <li>
    				<a href="/news/ohio/">
    					Ohio News</a>
    			</li>
            <li>
    				<a href="/news/obituaries/">
    					Obituaries</a>
    			</li>
            <li>
    				<a href="/news/clark-howard/">
    					Clark Howard</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Information</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/news/press-releases/post/">Press Releases </a>
						</li>
					<li>
							<a href="/closings/school-and-business-closings/">School Closings </a>
						</li>
					<li>
							<a href="/opinion/sendletter/">Submit a Letter to the Editor</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item sports-section-hover"">
				<a class="nav-item-link" href="/sports/" target="_self">Sports</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper sports-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/sports/">
    					All Sports</a>
    			</li>
            <li>
    				<a href="/sports/cincinnati-bengals/">
    					Cincinnati Bengals</a>
    			</li>
            <li>
    				<a href="/sports/cincinnati-reds/">
    					Cincinnati Reds </a>
    			</li>
            <li>
    				<a href="/sports/cleveland-browns/">
    					Cleveland Browns </a>
    			</li>
            <li>
    				<a href="/sports/dayton-dragons/">
    					Dayton Dragons</a>
    			</li>
            <li>
    				<a href="/sports/high-school/">
    					High Schools</a>
    			</li>
            <li>
    				<a href="/sports/miami-university-redhawks/">
    					Miami RedHawks </a>
    			</li>
            <li>
    				<a href="/sports/ohio-state-buckeyes/">
    					OSU Buckeyes </a>
    			</li>
            <li>
    				<a href="http://daytondailynews.stats.com/racing/nascarfront.asp">
    					Pro Auto Racing</a>
    			</li>
            <li>
    				<a href="/sports/university-of-dayton-flyers/">
    					UD Flyers</a>
    			</li>
            <li>
    				<a href="/sports/wright-state-university-raiders/">
    					WSU Raiders</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Blogs </h4>
				<ul class="list-unstyled">
					<li>
							<a href="/sports/cincinnati-reds/reds-blog/">Hal McCoy's Reds Blog </a>
						</li>
					<li>
							<a href="/sports/cincinnati-bengals/bengals-blog/">Cincinnati Bengals </a>
						</li>
					<li>
							<a href="/sports/university-of-dayton-flyers/flyers-blog/">Flyer Connection</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item business-section-hover"">
				<a class="nav-item-link" href="/business/" target="_self">Business</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper business-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/business/">
    					All Business</a>
    			</li>
            <li>
    				<a href="/business/nation-world-business-news/aGIUbyc4nYkKg1Y8uZsaqM/">
    					Nation & World Business</a>
    			</li>
            <li>
    				<a href="/jobs/">
    					Jobs</a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=18">
    					Business Events</a>
    			</li>
            <li>
    				<a href="/business/b2bheadlines/">
    					Sign up for B2B Headlines</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					More from Dayton Daily News</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/news/local/">Local News</a>
						</li>
					<li>
							<a href="/news/investigations/">I-Team</a>
						</li>
					<li>
							<a href="/news/elections/">Gov’t & Politics</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item -section-hover"">
				<a class="nav-item-link" href="/communities/" target="_self">Community</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper -section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/communities/">
    					All Communities</a>
    			</li>
            <li>
    				<a href="/news/local/community/beavercreek/">
    					Beavercreek </a>
    			</li>
            <li>
    				<a href="/news/local/community/centerville/">
    					Centerville </a>
    			</li>
            <li>
    				<a href="/news/local/community/dayton/">
    					Dayton </a>
    			</li>
            <li>
    				<a href="/news/local/community/fairborn/">
    					Fairborn </a>
    			</li>
            <li>
    				<a href="/news/local/community/huber-heights/">
    					Huber Heights </a>
    			</li>
            <li>
    				<a href="/news/local/community/kettering/">
    					Kettering</a>
    			</li>
            <li>
    				<a href="/news/local/community/lebanon/">
    					Lebanon</a>
    			</li>
            <li>
    				<a href="/news/local/community/miamisburg/">
    					Miamisburg</a>
    			</li>
            <li>
    				<a href="/news/local/community/springboro/">
    					Springboro</a>
    			</li>
            <li>
    				<a href="/news/local/community/xenia/">
    					Xenia</a>
    			</li>
            <li>
    				<a href="/communities/">
    					View More</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Information</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/entertainment/">Things to Do</a>
						</li>
					<li>
							<a href="http://www.whio.com/weather/closings/">School Closings</a>
						</li>
					<li>
							<a href="/opinion/sendletter/">Submit a Letter to the Editor</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item life-section-hover"">
				<a class="nav-item-link" href="/lifestyles/" target="_self">Life</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper life-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/lifestyles/">
    					All Life</a>
    			</li>
            <li>
    				<a href="http://www.legacy.com/celebration/dayton/">
    					Celebrations </a>
    			</li>
            <li>
    				<a href="/lifestyles/health/">
    					Health </a>
    			</li>
            <li>
    				<a href="/lifestyles/home-and-garden/">
    					Home & Garden </a>
    			</li>
            <li>
    				<a href="/news/military/">
    					Military Community</a>
    			</li>
            <li>
    				<a href="/lifestyles/pets/">
    					Pets </a>
    			</li>
            <li>
    				<a href="/lifestyles/technology/">
    					Technology </a>
    			</li>
            <li>
    				<a href="/education/thinkeducation/">
    					Think Education </a>
    			</li>
            <li>
    				<a href="/lifestyles/travel/">
    					Travel </a>
    			</li>
            <li>
    				<a href="http://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995">
    					Worship Guide</a>
    			</li>
            <li>
    				<a href="http://mylocal.daytondailynews.com/">
    					My Local</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Shopping </h4>
				<ul class="list-unstyled">
					<li>
							<a href="http://findnsave.daytondailynews.com/?ac=AFFdaytondailynewsTOPSALESsubnavFLS">Top Sales</a>
						</li>
					<li>
							<a href="http://findnsave.daytondailynews.com/Local-Ads?ac=AFFdaytondailynewsLOCALADSsubnavFLS">Local Ads</a>
						</li>
					<li>
							<a href="http://findnsave.daytondailynews.com/Circulars/?ac=AFFdaytondailynewsWEEKLYADSsubnavFLS">Weekly Ads</a>
						</li>
					<li>
							<a href="http://findnsave.daytondailynews.com/PrintCoupons">Grocery Coupons</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item entertainment-section-hover"">
				<a class="nav-item-link" href="/entertainment/" target="_self">Entertainment</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper entertainment-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/entertainment/">
    					All Entertainment</a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=27">
    					Bars & Clubs </a>
    			</li>
            <li>
    				<a href="http://games.daytondailynews.com?arkpromo=site_topnav">
    					Puzzles & Games </a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/movies">
    					Movies </a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=26">
    					Music </a>
    			</li>
            <li>
    				<a href="http://www.dayton.com/what-to-do/dining/">
    					Restaurants </a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=29">
    					Theater & Arts</a>
    			</li>
            <li>
    				<a href="http://www.dayton.com/what-to-do/">
    					Things to do</a>
    			</li>
            <li>
    				<a href="/tv-listings/">
    					TV</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					From Dayton.com</h4>
				<ul class="list-unstyled">
					<li>
							<a href="http://thingstodo.dayton.com/home">Things to Do</a>
						</li>
					<li>
							<a href="http://www.dayton.com/what-to-love/daytonian-of-the-week/">Daytonian of the Week </a>
						</li>
					<li>
							<a href="http://www.dayton.com/what-to-love/best-of-dayton/">Best of Dayton</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item -section-hover"">
				<a class="nav-item-link" href="/classifieds/" target="_self">More</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper -section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/classifieds/">
    					Classifieds</a>
    			</li>
            <li>
    				<a href="/jobs/">
    					Jobs</a>
    			</li>
            <li>
    				<a href="/homes/">
    					Homes</a>
    			</li>
            <li>
    				<a href="/cars/">
    					Cars</a>
    			</li>
            <li>
    				<a href="https://www.daytondailynews.com/contact-us/">
    					Contact Us</a>
    			</li>
            <li>
    				<a href="https://subscribe.daytondailynews.com/subscriptionpanel?presentation=mysubscribe">
    					Subscribe</a>
    			</li>
            <li>
    				<a href="http://customerservice.coxohio.com/?pub=ddn">
    					Customer Service </a>
    			</li>
            <li>
    				<a href="http://membercenter.daytondailynews.com/newsletters">
    					Sign up for Newsletters</a>
    			</li>
            <li>
    				<a href="/archive/">
    					Archive - Pages & Past Articles </a>
    			</li>
            <li>
    				<a href="/online/site-information/reprints/">
    					Photo & Page Reprints</a>
    			</li>
            <li>
    				<a href="http://www.nieonline.com/ohio/">
    					Newspapers in Education</a>
    			</li>
            <li>
    				<a href="http://www.daytondailynews.com/epaper">
    					Dayton Daily News ePaper</a>
    			</li>
            <li>
    				<a href="https://clark.com/">
    					Clark.com</a>
    			</li>
            </ul>
</div></div>
				</div>
			</li>
		</ul>
	            </div>
	            <!-- begin nav_ad_override block -->
                <div class="subnav-static-wrapper" ad-loaded="false">
                    <div class="subnav-static-ad ad">
                        <div id="cm-ad-NV01" class="NV01 cm-ad subnav-menu-ad"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'NV01',
                    id: 'cm-ad-NV01',
                    sizes: defaultSizes,
                    group: 'subnav-menu-ad',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'NV01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
</div>
                </div>
                <!-- end nav_ad_override block -->
                <!-- begin mobile_footer_override block -->
                <!-- begin footer_override block -->
<div class="mfsp-slideout-footer news-section-text" data-section-id="news">
    <footer class="container">
        <div class="footer-social">          
	<span class="">Follow us:</span>        
    <a target="_blank" href="//www.facebook.com/daytondailynews" class="cm-icon cm-icon-facebook">                
	        <span class="sr-only">Facebook</span>            
	    </a>
    <a target="_blank" href="//www.twitter.com/daytondailynews" class="cm-icon cm-icon-twitter">                
	        <span class="sr-only">Twitter</span>            
	    </a>
    </div>
<div class="footer-text">
        	
<text id="RbZCnJoRrJOBuG3njBHvCGI" xsm-preserve="true"><p>© 2018 <a href="https://www.coxmediagroup.com" shape="rect" target="_blank">Cox Media Group</a></p>
<ul><li><a href="/visitor_agreement/" shape="rect" target="_self">Visitor Agreement</a></li>
<li><a href="/privacy_policy/" shape="rect" target="_self">Privacy Policy</a></li>
<li><a href="/contact-us/" shape="rect" target="_self">Contact</a></li>
<li><a href="https://membercenter.daytondailynews.com/products#/mobile" shape="rect" target="_self">Mobile Apps</a></li>
</ul>
<scriptblock id="U71122486751kyn"><?EM-dummyText Insert Code Block here?>
</scriptblock>
</text>
</div>
    </footer>
</div>
<!-- end footer_override block -->
<!-- end mobile_footer_override block -->
	        </div>
        </nav>
    </header>
</div>
<!-- end header_override block --><!-- main -->
        <div class="main-container">
            <!-- path-root -->
            <div class="story-container">
                <!-- path-plane -->
                <div class="story-element-container">
                    <!-- path-element -->
                    <div class="story-element current" data-index="0">
                        <!-- path-element-content -->
                        <div class="story-element-content">
                            <!-- path-page -->
                            <div class="story-element-content-inner">
                            	<!-- begin breaking_news_override block -->
<!-- end breaking_news_override block -->

<!-- STORY: sectionId /news/nation-world and news-->
<div id="cm-ad-PX01" class="PX01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'PX01',
                    id: 'cm-ad-PX01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'PX01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-RT01" class="RT01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'RT01',
                    id: 'cm-ad-RT01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RT01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-MP00" class="MP00 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'MP00',
                    id: 'cm-ad-MP00',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP00'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-MRT01" class="MRT01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'MRT01',
                    id: 'cm-ad-MRT01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MRT01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div class="col-xs-12 hp01-parent">
    <!-- begin top_ad_override block -->
    <div id="cm-ad-HP01" class="HP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([728, 315]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([970, 90]);
                    
                        sizes.push([970, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([970, 90]);
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([970, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'HP01',
                    id: 'cm-ad-HP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'HP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<!-- end top_ad_override block -->
</div>
<header class="story-header">
    <div class="lead-object margin-bottom">
        <div class="img-responsive"> 
            <!-- Added to stop Palm Beach Post from loading this script twice -->
<div id="_nw2e-js"></div>

<div class="ndn_embed" id="ndn-lead-video-player-" data-config-width="100%"
	data-config-height="9/16w"
	data-config-distributor-id="90168"
	data-config-type="VideoPlayer/Single"></div>

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
	_ndnq.push(['hook', 'ndn-lead-video-player-/videoLoad', function() {
    	var elementToHide = document.getElementsByClassName('lead-photo')[0];
    	if (!(elementToHide == null)) {
    		elementToHide.style.display = 'none';
    	}
       	var ndnEmbedElement = document.getElementsByClassName('ndn_embed')[0];
    	if (!(ndnEmbedElement == null)) {
    		ndnEmbedElement.style.marginBottom = '25px';
    	}
	}]);
});
</script></div>
        <div class="lead-photo no-top-margin-medium">

			



















    
	    
    
    

<div class="img-16-9">
<img src="/rf/image_inline/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg" srcset="/rf/image_inline/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg 365w,/rf/image_md/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg 400w,/rf/image_large/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg 800w,/rf/image_lowres/Wires/w2/AP_Top_News_International_Stories/2018/11/26/Images/ffaff0e09325405d83d139df37c071d7.jpg 1000w" sizes="(max-width: 1004px) 95vw, (min-width: 1005px) 840px" id="ULLPOZSICEF"></div>
         <div class="lead-photo__caption clearfix">
<div class="clearfix"></div>
<div class="lead-caption toggle">
<span class="lead-caption-text">Caption</span><span class="lead-caption-arrow cm-icon-caption-arrow"></span>
<div class="gallery-caption-display" id="caption-display">In this Oct. 9, 2018 photo, Zhou Xiaoqin, left, loads Cas9 protein and PCSK9 sgRNA molecules into a fine glass pipette as Qin Jinzhou watches at a laboratory in Shenzhen in southern China's Guangdong province. Chinese scientist He Jiankui claims he helped make world's first genetically edited babies: twin girls whose DNA he said he altered. He revealed it Monday, Nov. 26, in Hong Kong to one of the organizers of an international conference on gene editing. (AP Photo/Mark Schiefelbein)</div>
</div>
</div></div>
        <h1 style="font-family: Forma_Medium;" class="long" data-character-count="60">Q&amp;A on scientist's bombshell claim of gene-edited babies</h1>
        </div>
</header>

<article class="story news-section-links">
    <div class="margin-bottom-1-brkpt hidden-desktop">
        <div id="cm-ad-MP01" class="MP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([320, 50]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([320, 50]);
                    
                        sizes.push([320, 150]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'MP01',
                    id: 'cm-ad-MP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        
    <div class="byline">
							
			




























	
		
	
	
	
<div class="date">
						<!-- 20181126214348 / 20181127071739 (update time / now) -->
<span class="timestamp" data-updated="true" data-timestamp-original="20181126214348" data-timestamp="11/26/2018 21:43:48 GMT" data-pubdate="Nov 26, 2018"></span>
</div>
				<div class="text">
						<div class="names">
						    By
							<ul>
				<li>					
	                LAURAN NEERGAARD</li>
				




























	
		
	
	
	
<li>					
	                MALCOLM RITTER<span class="source">, Associated Press</span>
					</li>
				</ul>
						</div>
					</div>
				</div>
	<ul class="social-widget-top news-section-text clearfix">
    <li class="regular-icon">
        <a
        	href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&title=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
			class="news-section-hover cm-icon cm-icon-facebook"
			title="Share on Facebook"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Facebook</span></a>
    </li>
    <li class="regular-icon">
        <a
			href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&text=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
			class="news-section-hover cm-icon cm-icon-twitter"
			title="Share on Twitter"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Twitter</span></a>
    </li>
    <li class="toggle regular-icon">
        <a href="#">  
            <div class="center-both">
                <span class="center-both more-icon">...</span>
            </div>
            <span class="sr-only">More</span>
        </a>
        <ul class="section-color">
        	<li>
                <a
        			href="//www.reddit.com/submit?url=&title="
		            title="Share on Reddit"
		            data-width="850"
		            data-height="700">
                    <span class="cm-icon cm-icon-reddit"></span>
                    <span>Reddit</span>
                </a>
            </li>
        	<li>
                <a
        			href="//pinterest.com/pin/create/button/?url=&media=&description="
        			title="Share on Pinterest"
                    data-width="850"
                    data-height="700">
                    <span class="cm-icon cm-icon-pinterest"></span>
                    <span>Pinterest</span>
                </a>
            </li>
            <li>
                <a
        			href="mailto:?Subject=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies&Body=Designer%20babies%20might%20be%20here%20sooner%20than%20anyone%20reckoned.%20A%20Chinese%20researcher%20who%20says%20he%20created%20gene-edited%20babies%20crossed%20what%20most%20scientists%20consider%20a%20forbidden%20line.%20It's%20not%20clear%20if%20the%20claim%20is%20true%20and%20if%20so%2C%20how%20the%20twin%20girls%20whose%20DNA%20reportedly%20was%20altered%20will%20fare%20as%20they%20grow.%20There%20is%20wide%20scientific%20agreement%20that%20rewriting%20DNA%20before%20birth%20%E2%80%94%20to%20prevent...https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F"
        			title="Share via Email"
        			data-width="600"
        			data-height="400">
                    <span class="cm-icon cm-icon-mail"></span>
                    <span>Email</span>
                </a>
            </li>
        </ul>
    </li>
</ul><div class="story-text clearfix">
        <p>Designer babies might be here sooner than anyone reckoned. A Chinese researcher who says he created gene-edited babies crossed what most scientists consider a forbidden line.</p><p>It's not clear if the claim is true and if so, how the twin girls whose DNA reportedly was altered will fare as they grow.</p><div class="story-ad-container-smlbrkpt hidden-desktop">
                <div id="cm-ad-MP02" class="MP02 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'MP02',
                    id: 'cm-ad-MP02',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP02'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
<div id="cm-ad-RP01" class="RP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'RP01',
                    id: 'cm-ad-RP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [748];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <p>There is wide scientific agreement that rewriting DNA before birth &mdash; to prevent an inherited disease or to give a baby some "designer" trait &mdash; isn't yet safe to try outside laboratory experiments that do not lead to human births.</p><p>"Grossly premature and deeply unethical," is how noted U.S. bioethicist Henry Greely of Stanford University characterized the claim.</p><p>The researcher, He Jiankui of Shenzhen, said he altered embryos when parents were undergoing fertility treatments to change a gene so that it might provide the resulting babies with a trait few people naturally have &mdash; protection against future infection with the AIDS virus.</p><div class="chartbeat-story">
                <div class="pers-rec-optimizely-wrapper">
		<div class="pers-rec-free-story-hide pers-rec-variation-container-dy">
	<h3 class="section-heading">Recommended for you</h3>
	<div class="pers-rec-free-story-container module-list margin-bottom news-section-text"> 
		<div class="pers-rec-free-story-dy"> 
		<div id="dy_Untitled_Dynamic_Content"></div> <!-- DY targets this unique id when rendering the returned items to the widget -->
		</div>
	</div>
</div>

<div class="pers-rec-free-story-hide pers-rec-variation-container-li">
	<h3 class="section-heading">Recommended for you</h3>
	<div class="pers-rec-free-story-container module-list margin-bottom news-section-text"> 
		<div class="pers-rec-free-story-li"> 
		</div>
	</div>
</div>

<div class="pers-rec-free-story-hide pers-rec-variation-container-bc">
	<h3 class="section-heading">Recommended for you</h3>
	<div class="pers-rec-free-story-container module-list margin-bottom news-section-text"> 
		<div class="pers-rec-free-story-bc"> 
		</div>
	</div>
</div></div>

<div class="chartbeat margin-bottom pers-rec-free-story-control pers-rec-optimizely-wrapper"> <!-- last two classes are for PersRec Trial Period (Nov - Jan) -->
   	<div class="chartbeat-heading module">
           <h3 class="section-heading">Most read</h3>
       </div>
   	
   	<ol class="list-group list-group-flush news-section-text clearfix">
   		<li class="list-group-item">
                <span class="news-section-bg news-section-border">1</span>
                <a href="//daytondailynews.com/sports/bengals-quarterback-andy-dalton-out-for-the-season/itscuxo8tQkTVmCSpoYnOK/" data-metrics-id="story link">Bengals place quarterback Andy Dalton on injured reserve</a>
                </li>
   		<li class="list-group-item">
                <span class="news-section-bg news-section-border">2</span>
                <a href="//daytondailynews.com/news/state--regional-govt--politics/ohio-lawmakers-may-make-harder-put-issues-the-ballot/AqzUBDbHOrK1gh2PDPBhNO/" data-metrics-id="story link">Ohio lawmakers looking to make ballot access more difficult.</a>
                </li>
   		<li class="list-group-item">
                <span class="news-section-bg news-section-border">3</span>
                <a href="//daytondailynews.com/business/retail-websites-crash-black-friday-what-expect-today/GE04DSFuxL1hUFdQf1YoJN/" data-metrics-id="story link">Walmart, retail sites crash on Black Friday, Cyber Monday</a>
                </li>
   		</ol>
</div>
</div>
            <p>"This is probably the worst gene you would choose" to test in pregnancy because it doesn't fix a disease the children were destined to get, said Shoukhrat Mitalipov of the Oregon Health &amp; Science University, who in laboratory-only experiments studies how to repair gene defects in embryos.</p><p>"Where is the assurance this mutation now will result in resistance to HIV?" Mitalipov added. "He's testing his hypothesis on babies."</p><p>Here are questions and answers about Monday's claim and the state of gene editing:</p><div class="story-ad-container-smlbrkpt hidden-1005-brkpt hidden-desktop">
                <div id="cm-ad-MP03" class="MP03 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'MP03',
                    id: 'cm-ad-MP03',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP03'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
<div id="cm-ad-RP09" class="RP09 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'RP09',
                    id: 'cm-ad-RP09',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP09'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [748];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <p>WHAT IS GENE EDITING?</p><p>It's a technology that lets scientists alter the DNA of living cells &mdash; from plants, animals, even humans &mdash; more precisely than ever before. It's like a biological cut-and-paste program: An enzyme that acts like molecular scissors snips a section of a gene, allowing scientists to delete, repair or replace it.</p><p>HOW IS IT USED?</p><p>Researchers routinely use gene-editing tools in labs to study diseases in cells or animals, and they're altering crops and food animals for better agriculture.</p><p>But in people, gene editing still is highly experimental. One first-in-human study is testing intravenous infusion of gene-editing ingredients to fight a killer metabolic disease. Other researchers are developing ways to gene-edit damaged cells and return them, repaired, into patients with sickle cell disease and other disorders. But unlike Monday's announcement, none of those experiments would alter DNA in a way that patients would pass to their own children.</p><p>WHAT DID THE CHINESE SCIENTIST DO?</p><p>The researcher said he used the gene-editing tool CRISPR to alter a gene named CCR5 in embryos for seven couples during their fertility treatments; one pregnancy resulted. A particular mutation in that CCR5 gene is thought to confer some resistance to HIV by making it harder for that virus to enter cells.</p><p>Today's medications have turned HIV from a death sentence into a manageable disease in much of the world, but He said he chose that gene because HIV remains a big problem in China.</p><p>But He's claims have not been verified by outside scientists, and there are questions about how the work was conducted.</p><p>WHY IS MONDAY'S NEWS SO CONTROVERSIAL?</p><p>Altering genes in sperm, eggs or embryos means those changes can be passed down to future generations &mdash; people who would have no way to consent to those changes. Plus, long-term negative effects might not become apparent for years.</p><p>In 2017, the U.S. National Academies of Science, Engineering and Medicine said lab-only research to learn how to alter embryos is ethical &mdash; but said it's not ready for pregnancies yet. The academy said if it is ever allowed, it should be reserved to treat or prevent serious diseases with no good alternatives.</p><p>That lab-only research is going on, by Mitalipov and others.</p><p>But critics said Monday's announcement opens the door to "designer babies."</p><p>"If this goes unchallenged, other rogue actors will soon offer wealthy parents purported genetic enhancements for their children," said Marcy Darnovsky of the Center for Genetics and Society.</p><p>WHAT HAPPENED TO THE BABIES?</p><p>No independent outsiders know yet, which is partly why scientists are so disturbed.</p><p>He, the Chinese researcher, said one twin had both copies of the intended gene altered while the other had just one altered. People with one copy of the mutation can still get HIV.</p><p>Scientists who reviewed his claims said the alterations aren't an exact match to natural CCR5 mutations, and that a big question is whether the gene is altered in every cell.</p><p>The particular method used is common in lab research but not precise or controlled enough for embryos, said Columbia University cell biologist Dietrich Egli, who called it "essentially genome vandalism."</p><p>WHAT ARE THE DANGERS?</p><p>The biggest concern: That precision, or lack of it. Unintended mutations could harm health rather than help it.</p><p>IS GENE-EDITING FOR PREGNANCY LEGAL?</p><p>Where you live determines if, or what kind of, research can be performed on human embryos. In the U.S., scientists can perform laboratory embryo research only with private funding, not with federal taxpayer money. Any pregnancy attempt would require permission from the Food and Drug Administration, which is currently prohibited by Congress from even reviewing such a request &mdash; a de facto ban.</p><p>ARE THERE OTHER WAYS TO PREVENT INHERITED DISEASES?</p><p>People undergoing fertility treatments that include IVF can have embryos tested for deadly gene mutations that run in the family, such as Huntington's disease, and then implant only the embryos that lack such mutations. Also, some so-called mitochondrial disorders can be addressed by using some genetic material from mom and some from a donor egg, along with dad's sperm.</p><p>___</p><p>This Associated Press series was produced in partnership with the Howard Hughes Medical Institute's Department of Science Education. The AP is solely responsible for all content.</p><div id="fts" class="fts-container" data-story-topics="General news,Health,Science,Technology,Child and teen health,Genetics research,Genetics,Biology,Medical research,Genetic engineering,Biotechnology,Pregnancy and childbirth,Sexual and reproductive health,Women&#039;s health,Population genetics,Cell biology,Diseases and conditions,HIV and AIDS,Infectious diseases,AP Top News,AP Top News - Health - Stories,AP Top News - Science - Stories,AP Top News - US Headlines - Stories,AP Top News Package,AP Top News - International - Stories,AP Top News - General - Stories" data-logo-path="/rw/PortalConfig/np-free/assets/common/images/mfsp/logo_daytondailynews.svg"></div>
</div>
    
    <!-- obtain LiveFyre articleId for grabbing comment count below -->
<!-- LiveFyre commentcount.js snippet; used for fetching comment count to render to social widget -->
<script type="text/javascript" data-lf-domain="daytonnews.fyre.co" src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>

<ul class="social-widget  news-section-bg news-section-border news-section-text clearfix">
    <li class="news-section-hover regular-icon ">
        <a
        	href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&title=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
			class="cm-icon cm-icon-facebook  news-section-hover"
			title="Share on Facebook"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Facebook</span></a>
    </li>
    <li class="news-section-hover regular-icon ">
        <a
			href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F&text=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies"
			class="cm-icon cm-icon-twitter news-section-hover"
			title="Share on Twitter"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Twitter</span></a>
    </li>
    <li class="toggle regular-icon ">
        <a href="#">  
            <div class="center-both">
                <span class="center-both more-icon">...</span>
            </div>
            <span class="sr-only">More</span>
        </a>
        <ul class="news-section-bg other-social-shares">
        	<li>
                <a
        			href="//www.reddit.com/submit?url=&title="
		            title="Share on Reddit"
		            data-width="850"
		            data-height="700">
                    <span class="cm-icon cm-icon-reddit news-section-hover"></span>
                    <span>Reddit</span>
                </a>
            </li>
        	<li>
                <a
        			href="//pinterest.com/pin/create/button/?url=&media=&description="
        			title="Share on Pinterest"
                    data-width="850"
                    data-height="700">
                    <span class="cm-icon cm-icon-pinterest"></span>
                    <span>Pinterest</span>
                </a>
            </li>
            <li >
                <a
        			href="mailto:?Subject=Q%26A%20on%20scientist's%20bombshell%20claim%20of%20gene-edited%20babies&Body=Designer%20babies%20might%20be%20here%20sooner%20than%20anyone%20reckoned.%20A%20Chinese%20researcher%20who%20says%20he%20created%20gene-edited%20babies%20crossed%20what%20most%20scientists%20consider%20a%20forbidden%20line.%20It's%20not%20clear%20if%20the%20claim%20is%20true%20and%20if%20so%2C%20how%20the%20twin%20girls%20whose%20DNA%20reportedly%20was%20altered%20will%20fare%20as%20they%20grow.%20There%20is%20wide%20scientific%20agreement%20that%20rewriting%20DNA%20before%20birth%20%E2%80%94%20to%20prevent...https%3A%2F%2Fwww.daytondailynews.com%2Fnews%2Fworld%2Fscientist-bombshell-claim-gene-edited-babies%2F08JWpcKXYzyDt4ekOo5jAM%2F"
        			title="Share via Email"
        			data-width="600"
        			data-height="400">
                    <span class="cm-icon cm-icon-mail"></span>
                    <span>Email</span>
                </a>
            </li>
        </ul>
    </li>
    <li class="comments-header">
        	<a href="#" class="news-section-hover comment-icon">
        		<span class="livefyre-commentcount news-section-bg news-section-border news-section-text" 
        		data-lf-site-id="377350" data-lf-article-id="5.0.945303928">
				...
				</span>
        	</a>
    	</li>
    </ul><div id="mobile-ndnvideo-ad" class="margin-bottom story-ad-container hidden-desktop">
	</div>

    <div class="third-party-tease-mobile-container hidden-desktop"></div>

    <div class="story-ad-container">
        <!-- taboolaLayout / contentType - 2col / story -->

<!-- begin Taboola_override block -->
<script type="text/javascript" src="/rw/PortalConfig/np-free/assets/common/components/taboola/header-story.js"></script>


<div class="taboola-container module margin-bottom">
    <div class="taboola-widget taboola-layout-2col">
        <div id="taboola-below-article-thumbnails-2col"></div>
        <script type="text/javascript">
    	    window._taboola = window._taboola || [];
    		_taboola.push({
    		    mode: 'thumbnails-f',
    			container: 'taboola-below-article-thumbnails-2col',
    			placement: 'Below Article Thumbnails (Mobile)',
    			target_type: 'mix'
    		});
    	</script>
    </div>
</div>
<!-- end Taboola_override block -->
</div>

</article>

<aside class="story-rail col-rr-leafpage hidden-mobile">
    <!-- begin story_rightrail_override block -->
<div class="hidden-mobile" data-height="703" data-show="always">
    <div class="story-ad-container ad-600-height">
        <!-- ad - RP01 - 3,4 -->
        <div id="cm-ad-RP01" class="RP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'RP01',
                    id: 'cm-ad-RP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1005, 1230];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
</div>

<div class="hidden-mobile" data-height="313" data-show="always"> <!-- 313, 765 -->
    <section>
        <div class="chartbeat-rr"></div>
    </section>
</div>

<div id="RP09-container" class="sticky-container hidden-748-brkpt sticky-RP09" data-height="338" data-show="always">
    <div class="story-ad-container">
        <!-- ad - RP09 - 3,4 -->
        <div id="cm-ad-RP09" class="RP09 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'RP09',
                    id: 'cm-ad-RP09',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP09'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1005, 1230];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
</div>

<!-- secondary tpt:  -->
    <!-- primary tpt: PortalWebObjectWrapper [+      1619#] /Pub/Web/DaytonDailyNews/Special Contents/ThirdPartyTeases/news-story-tease.xml [ConcreteProxyImpl:ThirdParty, 2.1.418398603] -->
    <div id="rr-ndnvideo-ad" style="margin-bottom: 50px;"  class="margin-bottom story-ad-container hidden-mobile" data-height="490" data-show="hide">
</div>

<div class="story-ad-container hidden-desktop" data-height="490" data-show="hide" data-tpt="true">
    <div class="margin-bottom third-party-tease center" data-title="Advertiser content">
        <div class="tpt-wrapper">
            

<!-- CMGO CODE -->
<script src="//host.coxmediagroup.com/cop/digital/common/js/jq_shim/cmgo_jq_shim.min.js" data-cmg_teleport_only="true"></script>
<script src="//host.coxmediagroup.com/cop/digital/sites/daytondailynews/standalone/dynamic_story_box/js/dsb_main.min.js" data-cmg_teleport_only="true"></script>
<script src="//host.coxmediagroup.com/cop/digital/sites/daytondailynews/standalone/story_tpt/js/story_tpt.min.js" data-cmg_teleport_only="true"></script>
<!-- END CMGO CODE -->


</div>
    </div>
</div>
<!-- end story_rightrail_override block -->

<section id="list-of-three" class="hidden-mobile hidden-desktop hidden" data-section="story-page" data-section-id="news" data-search-query="" data-search-url="thingstodo.dayton.com" data-height="468" data-show="hide" style="position: relative;">
    <!-- List-Of-Three/PointslocalQuery:  -->
<!-- both this section's "ThingsToDoQuery" and the site's "pointsLocalDefaultQuery" properties are undefined/empty, resulting in the TTD/List of 3 not appearing -->
<div class="list-of-three margin-bottom">
    <div class="list-of-three-heading list-of-three-story-page-heading module">
    	<h3 class="section-heading">Things to do</h3>
    		</div>
    <div class="list-of-three-body module">
     	</div>
    <div class="list-of-three-footer module news-section-text">
    	<div class="lot-add-event-button"><a class="news-section-text" href="" data-metrics-id="add event">Add event +</a></div>
        <a href="" class="lot-see-more-button news-section-border news-section-bg" data-metrics-id="see more">See more <span class="cm-icon cm-icon-arrow-right"></span></a>
    </div>
</div>
</section>

<div class="story-ad-container hidden-desktop story-ad-RP10" data-height="350" data-show="hide">
    <!-- ad - RP10 - 3,4 -->
    <div id="cm-ad-RP10" class="RP10 cm-ad rr-RP10"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'RP10',
                    id: 'cm-ad-RP10',
                    sizes: defaultSizes,
                    group: 'rr-RP10',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP10'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
</div>

<div class="margin-bottom"></div>
</aside>

<div class="peekthrough-ad-container" style="clear: both;">
    <div class="peekthrough-ad story-ad-container">
                <div id="cm-ad-WP02" class="WP02 cm-ad wallpaper-see-through"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1200, 165]);
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'WP02',
                    id: 'cm-ad-WP02',
                    sizes: defaultSizes,
                    group: 'wallpaper-see-through',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'WP02'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
</div>
        </div>
      
<div id="cm-ad-SWB" class="SWB cm-ad storywell-ads"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'SWB',
                    id: 'cm-ad-SWB',
                    sizes: defaultSizes,
                    group: 'storywell-ads',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'SWB'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-SWL" class="SWL cm-ad storywell-ads"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'SWL',
                    id: 'cm-ad-SWL',
                    sizes: defaultSizes,
                    group: 'storywell-ads',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'SWL'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-MSW" class="MSW cm-ad storywell-ads"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'MSW',
                    id: 'cm-ad-MSW',
                    sizes: defaultSizes,
                    group: 'storywell-ads',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MSW'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div class="storywell clearfix" id="storywell" data-section-class-prefix="news">
	<h3 class="section-heading storywell-section-heading">More from Daytondailynews</h3>
	<div class="storywellContainer" data-query="news"></div>
</div>
<!--     var storyPara = document.querySelectorAll('div.story-text p'); -->
<!--     var linkOptions = { attributes: null, -->
<!--       className: 'linkified', -->
<!--       defaultProtocol: 'http', -->
<!--       events: null, -->
<!--       ignoreTags: [], -->
<!--       nl2br: false, -->
<!--       tagName: 'a', -->
<!--       target: { -->
<!--         url: '_blank' -->
<!--       }, -->
<!--       validate: true}; -->
      
<!--     for (var i = 0; i < storyPara.length; i++) { -->
<!--             linkifyElement(storyPara[i], linkOptions, document); -->
<!--     } -->
    
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
        <script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_networkName'] = 'daytonnews.fyre.co';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_siteId'] = '377350';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_metaToken'] = 'eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlSWQiOiI1LjAuOTQ1MzAzOTI4IiwiaXNzIjoidXJuOmxpdmVmeXJlOmRheXRvbm5ld3MuZnlyZS5jbzpzaXRlXHUwMDNkMzc3MzUwIiwidGl0bGUiOiJRXHUwMDI2QSBvbiBzY2llbnRpc3RcdTAwMjdzIGJvbWJzaGVsbCBjbGFpbSBvZiBnZW5lLWVkaXRlZCBiYWJpZXMgIiwidHlwZSI6ImxpdmVjb21tZW50cyIsInVybCI6Imh0dHBzOi8vd3d3LmRheXRvbmRhaWx5bmV3cy5jb20vbmV3cy93b3JsZC9zY2llbnRpc3QtYm9tYnNoZWxsLWNsYWltLWdlbmUtZWRpdGVkLWJhYmllcy8wOEpXcGNLWFl6eUR0NGVrT281akFNLyJ9.x6icuW1Kpv9hSH8c1sq6_aPGA2cEjb9cwggABpOJN-w';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_checksum'] = 'bd705620af8259ae62f1ac9aed2e2638';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_storyId'] = '5.0.945303928';
</script>
<script src="//cdn.livefyre.com/Livefyre.js"></script>
			
			<div class="comment-desktop-container">
				<div class="inner-close-container">
					<div class="comments-close">
						<span class="cm-icon cm-icon-close"></span>
					</div>
				</div> 
				<div class="inner-comment-container">
					<div class="comments-widget">
				        <div class="comments-view" id="livefyre-comments-app"></div>                       
					</div>	
				</div>
				
			</div>
			<!-- begin footer_override block -->
<div class="mfsp-footer news-section-bg news-section-text" data-section-id="news">
    <footer class="container">
        <div class="footer-social">          
	<span class="">Follow us:</span>        
    <a target="_blank" href="//www.facebook.com/daytondailynews" class="cm-icon cm-icon-facebook">                
	        <span class="sr-only">Facebook</span>            
	    </a>
    <a target="_blank" href="//www.twitter.com/daytondailynews" class="cm-icon cm-icon-twitter">                
	        <span class="sr-only">Twitter</span>            
	    </a>
    </div>
<div class="footer-text">
        	
<text id="RbZCnJoRrJOBuG3njBHvCGI" xsm-preserve="true"><p>© 2018 <a href="https://www.coxmediagroup.com" shape="rect" target="_blank">Cox Media Group</a></p>
<ul><li><a href="/visitor_agreement/" shape="rect" target="_self">Visitor Agreement</a></li>
<li><a href="/privacy_policy/" shape="rect" target="_self">Privacy Policy</a></li>
<li><a href="/contact-us/" shape="rect" target="_self">Contact</a></li>
<li><a href="https://membercenter.daytondailynews.com/products#/mobile" shape="rect" target="_self">Mobile Apps</a></li>
</ul>
<scriptblock id="U71122486751kyn"><?EM-dummyText Insert Code Block here?>
</scriptblock>
</text>
</div>
    </footer>
</div>
<!-- end footer_override block -->
<!-- footer css -->
<!-- version date 09.19.2018.1 --> 











<link href="/r/PortalConfig/np-free/assets/common/css/story-mobile-footer-5479f09068.css" rel="stylesheet"  />
	<!-- version date 09.19.2018.1 --> 











<link data-href="/r/PortalConfig/np-free/assets/common/css/story-desktop-footer-c8dbd53518.css" rel="stylesheet" data-media='screen and (min-width: 1005px)' class='mqdependentload' />
	<script type="text/javascript" src="https://launch.newsinc.com/js/embed.js"></script>
<script type="text/javascript" src="/r/PortalConfig/np-free/assets/common/story-9eabef7b89.js"></script>
<!-- persrec liftigniter widget rendering script -->
<!-- persrec rendering -->

<!-- END PERSREC -->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"19209659","applicationTime":90,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"aaf23b031f","transactionName":"MQYHNRZYCkZVBxcKVghMLzI0FgFaWUszDEsSAgkiC1cCXFNLDRNmVlNXBQJLAVAbAhECVAMQABU7CVQHUAkMAVAKBjpRVAsAU10WEBdmDBMR","agent":"","errorBeacon":"bam.nr-data.net"}</script>

<!-- version date 09.19.2018.1 --> 











<script language='JavaScript1.1' src='//pixel.mathtag.com/event/js?mt_id=1092270&mt_adid=175888&v1=&v2=&v3=&s1=&s2=&s3='></script>
            <script type="text/javascript">
		    adroll_adv_id = "GY7P6O5OUJHVVJAFKRUSE3";
		    adroll_pix_id = "ESWQGSSHJJFM7OCWL2OY32";
		    /* OPTIONAL: provide email to improve user identification */
		    /* adroll_email = "username@example.com"; */
		    (function () {
		        var _onload = function(){
		            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
		            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
		            var scr = document.createElement("script");
		            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
		            scr.setAttribute('async', 'true');
		            scr.type = "text/javascript";
		            scr.src = host + "/j/roundtrip.js";
		            ((document.getElementsByTagName('head') || [null])[0] ||
		                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		        };
		        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
		        else {window.attachEvent('onload', _onload)}
		    }());
		</script>
	<script type="text/javascript">
if(_satellite){
    _satellite.pageBottom();
}
</script>
<!-- <script type="text/javascript" src="//s.ntv.io/serve/load.js" async defer></script> -->
        
        <!-- begin ads_override block -->
        <script style="display:none">
            googletag.cmd.push(function () {
                
                if (window.newrelic) {
                    var pageload = performance.now();
                    newrelic.addPageAction('cmg_ads_pageview', {
                        cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                        cmg_ads_environment: cmg.adconf.targeting.environ,
                        cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                        cmg_ads_adunit: cmg.adconf.adunit,
                        cmg_ads_adunit_level_one: 'Dayton_NP',
                        cmg_ads_adunit_level_two: 'ddn_web_default'
                    });
                    harmony.one('slotRenderEnded', function () {
                        newrelic.addPageAction('cmg_ads_rendered', {
                            cmg_ads_render_time: performance.now() - pageload,
                            cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                            cmg_ads_environment: cmg.adconf.targeting.environ,
                            cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                            cmg_ads_adunit: cmg.adconf.adunit,
                            cmg_ads_adunit_level_one: 'Dayton_NP',
                            cmg_ads_adunit_level_two: 'ddn_web_default'
                        });
                    }, true);
                    harmony.on('slotRenderEnded', function (event) {
                        event.slot._loadstart = performance.now();
                    }, true);
                    harmony.on('slotOnload', function (event) {
                        newrelic.addPageAction('cmg_ads_load', {
                            cmg_ads_slot: event.slot._name,
                            cmg_ads_render_time: performance.now() - event.slot._loadstart,
                            cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                            cmg_ads_environment: cmg.adconf.targeting.environ,
                            cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                            cmg_ads_adunit: cmg.adconf.adunit,
                            cmg_ads_adunit_level_one: 'Dayton_NP',
                            cmg_ads_adunit_level_two: 'ddn_web_default'
                        });
                    });
                }

                
                harmony.load.targeting(cmg.adconf.targeting);
                harmony.load.breakpoints(cmg.adconf.breakpoints);

                
                if (cmg.adconf.breakpoints.length) {
                    
                    var currentBP = harmony.breakpoint();
                    cmg.adconf.targeting.breakpoint = currentBP + 'px';
                    googletag.pubads().setTargeting('breakpoint', currentBP + 'px');
                    harmony.trigger('update/slots', currentBP);
                    
                    harmony.on('breakpoint/update', function (bp) {
                        googletag.pubads().clear();
                        googletag.pubads().setTargeting('breakpoint', bp + 'px');
                        harmony.trigger('update/slots', bp);
                        harmony.show.group('default');
                        console.info('Ad System Update: Targeting key "breakpoint" changed to "' + bp + 'px"');
                    }, true);
                }

                
                if (!window.janrainSafariRefreshDetected) {
                    harmony.show.group('default');
                    harmony.trigger('ready');
                }

                
                if (window.moatPrebidApi && moatPrebidApi.slotDataAvailable && moatPrebidApi.slotDataAvailable()) {
                    moatPrebidApi.setMoatTargetingForAllSlots();
                }
            });
        </script>
<script style="display:none">
    harmony.one('ready', function () {
        function append(msg) {
            msg = msg || '';
            log += msg + '\n';
        }
        function title(name) {
            log += '\n';
            log += name;
            log += '\n-------------\n'
        }
        var log = '/* -----===== Begin Ad Logs =====----- */\n';

        title('Ad Unit:');
        append(
            cmg.adconf.adunit || 'ERROR: Ad unit could not be calculated!'
        );
        if (cmg.adconf.adunitOverride) {
            append('WARNING: Ad unit override is active.');
        }
        

        title('Breakpoints:');
        append(
            cmg.adconf.breakpoints.length ? cmg.adconf.breakpoints : 'None defined'
        );

        title('System Targeting:');
        append(
            JSON.stringify(cmg.adconf.targeting, null, 3) || 'WARNING: None defined.'
        );

        title('Slot Configurations:');
        if (!cmg.adconf.slotconf.length) {
            append('WARNING: This page contains no ad slots.');
        }
        var slotList = [];
        cmg.adconf.slotconf.forEach(function (slot) {
         if (slotList.indexOf(slot.name) == -1) {
             slotList.push(slot.name);
            append(slot.name);

            append('. default sizes:');
            slot.sizes = slot.sizes || [];
            if (!slot.sizes.length) {
                append('\tNone defined');
            }
            slot.sizes.forEach(function (size) {
                append('\t' + size);
            });

            append('. group: ' + slot.group);
            append('. companion? ' + (slot.companion ? 'yes' : 'no'));
            append('. out-of-page? ' + (slot.interstitial ? 'yes' : 'no'));
            append('. targeting: ' + JSON.stringify(slot.targeting, null, 3));

            append('. size mapping:');
            slot.mapping = slot.mapping || [];
            if (!slot.mapping.length) {
                append('\tNone defined');
            }
            slot.mapping.forEach(function (breakpoint) {
                append('\tat width ' + breakpoint[0][0] + 'px, use sizes:');
                if (!breakpoint[1].length) {
                    append('\t\tNone defined');
                }
                breakpoint[1].forEach(function (size) {
                    append('\t\t' + size);
                });
            });

            append();
        }
        });

        title('System Information:');
        append('Methode tags version 3.11.0');
        append('Harmony version ' + harmony.version);

        log += '\n/* -----====== End Ad Logs ======----- */\n';

        console.info(log);
    });
</script>
<script async defer src="https://acdn.adnxs.com/prebid/c/6990/pb.js"></script>
        <!-- end ads_override block -->
    
    </body>
</html>

