<!doctype html>
<script style="display:none">
(function () {
    var agent = window.navigator.userAgent,
        safari = agent.indexOf('Safari') >= 0,
        versionIndex = agent.indexOf('Version'),
        version = 0,
        // Returns null when healthy, undefined when localStorage is not supported.
        unlocked = localStorage.getItem('federateUnlocked'),
        // Site setting defined in site's environment.properties file.
        active = true;

    // Grab the Safari version number.
    if (versionIndex >= 0) {
        version = parseInt('' + agent.substring(versionIndex + 8));
    }

    // Global state for all other code in the page to use.
    window.janrainSafariRefreshDetected = active && safari && version > 5 && unlocked === null;

    // Provide console feedback when refresh is impending.
    if (janrainSafariRefreshDetected) {
        console.warn('[jsrd v1.0.1] JANRAIN / SAFARI REFRESH DETECTED!');
    }
}());
</script>
<html>
    <head>
        <meta http-equiv="Content-Security-Policy" content="default-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https:; img-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: blob: data: https:; script-src 'self' 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: 'unsafe-inline' 'unsafe-eval' blob:; style-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: 'unsafe-inline'; media-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: blob: data:; font-src 'self' http://*.pagefair.com http://*.cloudfront.net http://*.tiles.mapbox.com http://*.intellicast.com http://*.wsi.com http://*.coxnewsweb.com http://*.mathtag.com http://*.inform.com http://*.s3.amazonaws.com http://*.zap2it.com http://*.daytondailynews.com http://*.dayton.com http://*.mydaytondailynews.com http://*.journal-news.com http://*.springfieldnewssun.com http://*.contextweb.com http://*.adkernel.com http://*.pubmatic.com http://ad.afy11.net http://*.coxmediagroup.com http://*.coxohio.com http://*.coxmediagroupohio.com http://code.ionicframework.com http://*.pointslocal.com http://*.cmgdigital.com http://*.googleapis.com http://*.wibbitz.com http://*.cdn.turner.com https: data:; upgrade-insecure-requests;"><meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon" href="https://www.daytondailynews.com/rw/PortalConfig/np-free/assets/daytondailynews/images/favicon-apple-touch-icon.png" />

<!-- begin site_meta_override block -->
<title>Ohio State-Tulane: What to know about Green Wave's visit to OSU</title>
<meta name="description" content="Buckeyes host Tulane at 3:30 p.m. Saturday" />




















  












































    
    
    




























	
	
		
			
		
		
			
			
			
			
				
			
		
	



	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
			
		
		
	







    
    





    
        
    
    



    
    
        
            
            
            
                
                
                
                
                    
                    
                        
                        
                    
                
            
        
    





    
    
    
    
        
    

<!-- image for persrec vendors -->
        <!-- grab pub date for persrec vendor scraping--> 
<meta property="og:pers_rec_first_pub_date" content="2018-09-21T10:04:00-0400" />
<!-- grab webtype for persrec vendor scraping -->
<meta property="og:pers_rec_web_type" content="article" />
	<!-- grab expiration date (if it exists) (implemented for persrec vendors) -->
<meta property="og:image" content="https://www.daytondailynews.com/rf/image_large/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="353" />
<!-- image tag for persrec vendors -->
<meta property="og:pers_rec_image" content="https://www.daytondailynews.com/rf/image_large/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg" />
<meta property="og:title" content="Tulane at Ohio State: Everything you need to know about Saturday&rsquo;s game" />
<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.daytondailynews.com/sports/tulane-ohio-state-everything-you-need-know-about-saturday-game/R0rKI274TGuW44nFEaPlGK/" />
<meta property="og:description" content="Buckeyes host Tulane at 3:30 p.m. Saturday" />
<meta property="og:site_name" content="daytondailynews" />
<link rel="canonical" href="https://www.daytondailynews.com/sports/tulane-ohio-state-everything-you-need-know-about-saturday-game/R0rKI274TGuW44nFEaPlGK/" />

<meta name="twitter:card" content="summary_large_image" /> 
<meta name="twitter:description" content="Buckeyes host Tulane at 3:30 p.m. Saturday" />
<meta name="twitter:image" content="https://www.daytondailynews.com/rf/image_large/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg" />
<meta name="twitter:site" content="@daytondailynews " />
<meta name="twitter:title" content="Tulane at Ohio State: Everything you need to know about Saturday&rsquo;s game" />
<meta name="twitter:url" content="https://www.daytondailynews.com/sports/tulane-ohio-state-everything-you-need-know-about-saturday-game/R0rKI274TGuW44nFEaPlGK/" />

<!-- end site_meta_override block -->
<!-- begin wrap meta -->

<meta property="fb:app_id" content="1509059885983561" />
<meta property="fb:pages" content="146784110752" />
<meta property="fb:pages" content="73117171555" />
<meta property="fb:pages" content="327258147447888" />
<meta property="fb:pages" content="927540540695784" />
<meta property="fb:pages" content="400864686774960" />
<meta property="fb:pages" content="168815400507" />
<meta property="fb:pages" content="1444757295816980" />
<meta property="fb:pages" content="212371565450554" />
<meta property="fb:pages" content="1431445090472090" />
<meta property="fb:pages" content="1653556048260360" />
<meta property="fb:pages" content="228663903834973" />
<meta property="fb:pages" content="163728107037102" />
<meta property="fb:pages" content="210895530407" />
<meta property="fb:pages" content="146763445752" />
<meta property="fb:pages" content="757828170969604" />
<meta property="fb:pages" content="526163074188703" />
<meta property="fb:pages" content="73484672682" />
<meta property="fb:pages" content="137230649628606" />
<meta property="fb:pages" content="107837429247830" />
<meta property="fb:pages" content="128111708807" />
<meta property="fb:pages" content="290130337851458" />
<link rel="amphtml" href="https://www.daytondailynews.com/sports/tulane-ohio-state-everything-you-need-know-about-saturday-game/R0rKI274TGuW44nFEaPlGK/amp.html" />
	<meta name="language" content="English">
	<!-- Service Worker registration -->
<!-- version date 09.19.2018.1 --> 











<script type="text/javascript" src="/r/PortalConfig/np-free/assets/common/register-sw-ad5dab1477.js"></script>
            <!-- OPTIMIZELY SITE-SPECIFIC SNIPPET IS MANUALLY INCLUDED HERE FOR DURATION OF PAGE LEVEL AND PERSREC A/B TESTS -->
<script src="https://cdn.optimizely.com/js/4233113912.js"></script>
<!-- END OPTIMIZELY SNIPPETS -->

<!--  Start Structured Data -->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"inLanguage": "en_US",
	"mainEntityofPage": "https://www.daytondailynews.com/sports/tulane-ohio-state-everything-you-need-know-about-saturday-game/R0rKI274TGuW44nFEaPlGK/",
	"publisher": {
		"@type": "Organization",
		"name": "Staff Writer",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.daytondailynews.com/rw/PortalConfig/np-free/assets/daytondailynews/images/small-logo.png"
		}
	},
	"articleSection": "Sports",
	"headline": "Tulane at Ohio State: Everything you need to know about Saturday&rsquo;s game",
	"datePublished": "2018-09-21T14:04:00Z",
	"dateModified": "2018-09-21T15:14:59Z",
	"author": {
		"@type": "Organization",
		"name": " Marcus Hartman"
	},
	"image": {
		"@type": "ImageObject",
		"url": "https://www.daytondailynews.com/rf/image_inline/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg"
	}
}
</script>
<!--  End Structured Data -->
<!-- version date 09.19.2018.0 -->











<link href="/r/PortalConfig/np-free/assets/daytondailynews/theme-23029fe652.css" rel="stylesheet"  />
	<!-- version date 09.19.2018.0 -->











<link href="/r/PortalConfig/np-free/assets/daytondailynews/bundled-story-mobile-head-e2b6a150c5.css" rel="stylesheet"  />
	<!-- version date 09.19.2018.0 -->











<link href="/r/PortalConfig/np-free/assets/common/css/story-desktop-head-b42a09d67a.css" rel="stylesheet" media='(min-width: 1005px)' />
	<link rel="apple-touch-icon" href="/rw/Pub/Web/DaytonDailyNews/Images/favicon-apple-touch-icon.png" />
 

 
<script>localStorage.setItem("sdsat_debug", true);</script>

<script src='//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-3bdb96ce8c62153cdc81a8a72fc964fe2ffa1652.js'></script>


























<!-- begin metrics_complete_override block -->
















<!-- METRIC TAG -->







<!-- Primary Category -->




<!-- Setting originating site Start-->





    
        
    
    




 


    


<!-- Setting originating site End-->

<!-- Setting Site Domain and Site ID Start-->















<!-- Setting Site Domain and Site ID End-->

<!-- Setting Provide Name -->








    






    
        
        
           
    
 









      
        
            
           
           
           
           
           
           
           
           
           
           
           
    


<!--Standalone -->




<!-- Setting video proxy and video proxy play list vendor names -->

 
<script>
var DDO = DDO || {};

<!-- begin metrics_dtm_library_override block -->
    DDO.DTMLibraryURL = '//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-3bdb96ce8c62153cdc81a8a72fc964fe2ffa1652.js';
<!-- end metrics_dtm_library_override block -->


DDO.hasLocalStorage = function(){
    isDefined = typeof(localStorage) != "undefined";
    if(isDefined){
        localStorage.setItem("test", "test");
        canRetrieve = localStorage.getItem("test") == "test";
    }
    localStorage.removeItem("test");
    return isDefined && canRetrieve;
         
}
</script>

<script src="//www.daytondailynews.com/r//PortalConfig/np-free/metrics/js/dtm-ddo-utilities.js"></script>




<script>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</script>

<!-- end metrics_complete_override block -->
<script>DDO.interaction = {
	init: function(pubsub, $){
		// pubsubcutioner can use regex for event names, thus all interaction type events
		// can be listened to assuming the data is correct.
		pubsub.subscribe("site-interaction", function(event, data){
			// data should be like: {element:"[widget clicked]",action: "[button clicked]"}
			DDO.action("interaction.Website", data);
		});
	}
};window.breakpointArray = [1230, 990, 748];
DDO.breakpoint = {
	init: function(pubsub, $){
		
		DDO.pageData = DDO.pageData || {};
		if (typeof $ !== 'undefined') {
			var columns = getColumnNumber($(window).width());
		}
		DDO.pageData.pageLayout = columns + " column"
		DDO.dependentEventCheck('breakpoint');
		
		pubsub.subscribe("breakpoint", function(event, data){
			DDO.action("pageLayoutChange", data);
		});
	}
};

function getColumnNumber(width){
    breakpointArray = window.breakpointArray || 0;
    if(breakpointArray === 0){
        console.log("Breakpoint metrics tag not included in Methode frameset. Cannot compute column widths.")
        return false;
    }else{
        threeColumn = breakpointArray [0],
        twoColumn = breakpointArray[1],
        oneColumn = breakpointArray[2];
        if(width<= oneColumn){
            return 1;
        }else if(width>oneColumn &&  width <= twoColumn){
            return 2;
        }else if (width>twoColumn &&  width <= threeColumn) {
            return 3;
        }else if (width>threeColumn){
            return 4;
        }

    }

}DDO.gallery = {
	init: function(pubsub, $){
		pubsub.subscribe("gallery-secondary", function(event, data){
			DDO.action('gallerySecondaryPhotoView');
		});
		pubsub.subscribe("gallery-opened", function(event, data){
			DDO.action('galleryOpened');
		});
	}
};DDO.relatedObjects = {
	init: function(pubsub, $){
		pubsub.subscribe("related-objects", function(event, data){
			var payloadData = data || {};
			payloadData.contentType = DDO.pageData.pageContentType;
			DDO.action("relatedObjects", payloadData);
		});
		pubsub.subscribe("non-gallery-photo", function(event, data){
			DDO.action("nonGalleryPhoto", {contentType:DDO.pageData.pageContentType});
		});
	}
};DDO.breakingNews = {
	init: function(pubsub, $){
		pubsub.subscribe("breaking-news-banner", function(event, data){
			DDO.action("breakingNews", {contentType:DDO.pageData.pageContentType});
		});
		
		pubsub.subscribe("breaking-news-story", function(event, data){
			DDO.action('breakingNewsStory');
		});
	}
};DDO.comment = {
	init: function(pubsub, $){
		pubsub.subscribe('comment-submit', function(event, data){
			DDO.action('commentSubmitted');
			// data should be like: {element:"[widget clicked]",action:"click"}
			DDO.action('interaction-click', data);
		});
		
		pubsub.subscribe('additional-comments', function(event, data){
			DDO.action('additionalComments', data);
		});
	}
};DDO.socialShare = {
	init: function(pubsub, $){
		pubsub.subscribe("authn-social-share", function(event, data){
			DDO.action("socialClick", data);			
		});
	}
};</script><meta name="eomportal-instanceid" content="231182"/>
<meta name="eomportal-id" content="874276"/>
<meta name="eomportal-loid" content="4.0.1880755090"/>
<meta name="eomportal-uuid" content="4c110f33-4cd1-4136-aa7f-4af80db99385"/>
<meta name="eomportal-lastUpdate" content="Fri Sep 21 16:30:55 EDT 2018"/>
<link rel="shortcut icon" href="/r/PortalConfig/np-free/assets/daytondailynews/images/favicon.ico"/>
<link rel="icon" href="/r/PortalConfig/np-free/assets/daytondailynews/images/favicon.ico" type="image/x-icon"/>
<!-- Load NDN Inform embed script -->
<script type="text/javascript" src="https://launch.newsinc.com/js/embed.js"></script>
<!-- Added to stop Palm Beach Post from loading this script twice -->
<div id="_nw2e-js"></div>

<!-- begin head_settings_override block -->
<script>
function fixProtocol(url){
    return "https://"+ url.replace(/^https?\:\/\//i, "");
}

var cmg = cmg || {};
cmg.data = cmg.data || {};
cmg.settings = {};
cmg.settings.pointsLocalSearchURL = "thingstodo.dayton.com";


cmg.data['jr_friendlySiteName'] = 'daytondailynews.com';
cmg.data['jr_backplaneBusName'] = 'coxmediagroup.com';
cmg.data['jr_backplaneVersion'] = '1.2';
cmg.data['jr_captureServer'] = 'https://cmg.janraincapture.com/';
cmg.data['jr_appId'] = '6z4jnndkpe6dmfx7vdg4c7hkmz';
cmg.data['jr_federateServer'] = 'https://sso.cmgdigital.com/';
cmg.data['jr_clientId'] = 'fhjazc8q9fbkjjnuf5hrq3g43fyj4wzj';

</script>
<!-- end head_settings_override block -->





<script type="text/javascript">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</script>
<!-- PERSREC MFSP HEAD -->



















  












































    
    
    




























	
	
		
			
		
		
			
			
			
			
				
			
		
	



	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
			
		
		
	







    
    





    
        
    
    



    
    
        
            
            
            
                
                
                
                
                    
                    
                        
                        
                    
                
            
        
    





    
    
    
    
        
    



















	
	
		
			
		
		
			
			
			
			
				
			
		
	



	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
			
				
			
		
		
	
<!-- BLUECONIC -->
<!-- DYNAMICYIELD -->
<!-- LIFTIGNITER -->
<!-- PERSREC TESTING -->































    




    <!-- ConneXt switched on -->
    
    
    
    <meta name="cmg:product" content="daytondailynews">
    
    
    
    <meta name="cmg:connext:config" content="myddn_default">
    
    
    

	    
	    
        
	
	    
	    
	        
	        
	        
	    
	        
	        
	        
	    
	
	    
	    
	    
	        
	        
	        
	    
	        
	        
	        
	    


	    
	    
	    <meta name="cmg:siteSection" content="Sports">
	    


        
        
        
            
            
                
                
                <meta name="cmg:mainSection" content="/sports">
                    
             
        
	
	
	    
	    <meta name="cmg:primaryCategory" content="/Sports">
	    
	
	    
	    
	    <meta name="cmg:categories" content="/Sports, /Sports/College Football">
	    
	
	
	    
	    <meta name="cmg:topics" content="Ohio State Buckeyes, verticals_sports">
	    
	    
	    
	    
	    <meta name="cmg:meter" content="false">
	    

    


<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['mc_prod'] = true;
</script>

<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['mc_connext_on'] = true;
</script>

<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['membercenter_url'] = 'https://membercenter.daytondailynews.com';
</script>

<script src="https://membercenter.daytondailynews.com/sdk.js"></script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['currentSite'] = 'https://www.daytondailynews.com';
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="//www.daytondailynews.com/r/PortalConfig/common/assets/js/harmony-7.6.0.min.js"></script>

<script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script style="display:none">
    try {
        amznads.getAds('3185');
    } catch (err) {}
</script>
<script style="display:none">
    try {
        amznads.setTargetingForGPTAsync('amznslots');
    } catch (err) {}
</script>
<script style="display:none">
        window.cmg = window.cmg || {};
        cmg.adconf = {
            slotconf: [],
            targeting: {}
        };
    </script>
<script style="display:none">
    cmg.adconf.adunit = '12523293/Dayton_NP/ddn_web_default/sports';
</script>
<script style="display:none">
    (function () {
        cmg.adconf.targeting.sky = 'Few Clouds' || 'ERROR';
        cmg.adconf.targeting.weather = '';

        
                var floor = Math.floor(88 / 5) * 5;
                cmg.adconf.targeting.temp_range = floor + ' to ' + (floor + 4);
            
    }());
</script>
<script style="display:none">
    cmg.adconf.targeting.obj_type = location.pathname.indexOf('queryResult') > 0 ? 'List' : 'story';
    cmg.adconf.targeting.obj_id = '4.0.1880755090';
    cmg.adconf.targeting.uuid = '4c110f33-4cd1-4136-aa7f-4af80db99385';

    </script>
<script style="display:none">
    (function () {
        
        function getQueryParam(name) {
            var q = location.search.match(new RegExp('[?&]' + name + '=([^&#]*)'));
            return q && q[1];
        }

        cmg.adconf.targeting.environ = location.search.indexOf('testads') > 0 ? 'debug' : location.host.split('.')[0];
        cmg.adconf.targeting.mediatype = 'np-free';
        cmg.adconf.targeting.qa = getQueryParam('qa') || '';
    }());
</script>
<script style="display:none">
        cmg.adconf.breakpoints = [
            1,
            748,
            1005,
            1230,
            
        ];

        
        cmg.adconf.targeting.topics = [
            
                'Ohio State Buckeyes',
            
                'verticals_sports',
            
        ];

        
        cmg.adconf.targeting.categories = [
            
                    'Sports',
                
        ];

        
        googletag.cmd.push(function () {
            var pubads = googletag.pubads();
            
                harmony.disable.initialLoad(true);
            
            pubads.collapseEmptyDivs(true);
            pubads.enableSingleRequest();
            pubads.setCentering(true);
        });
    </script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.anvatoConf = {
		cmsid: 17813,
		accessKey: 'Og28wQrX2JBGTEj8qCXBHPwGZG41znEX',
		dfpTimeout: 20
	};
</script>
<script>
				    window._newsroom = window._newsroom || [];
				    !function (e, f, u) {
				        e.async = 1;
				        e.src = u;
				        f.parentNode.insertBefore(e, f);
				    }(document.createElement('script'),
				            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/cox-daytondailynews/newsroom.js');
				</script>
			<style>
			@font-face {
			    font-family: 'Forma_Medium';
			    src: url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.eot');
			    src: local('Forma_Medium'),
			    url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.eot?#iefix') format('embedded-opentype'),
			    url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.woff2') format('woff2'),
			    url('/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.woff') format('woff');
			    font-weight: normal;
			    font-style: normal;
			}
		</style>

		<link rel="preload" href="/r/PortalConfig/np-free/assets/common/fonts/Forma/FormaBannerMedium.woff2" as="font">	

    </head>
    <body class="allow-hover " data-section="/sports" data-webtype="story">
        <!-- WP: PortalWebObjectWrapper [+    633997#] /Pub/p9/DaytonDailyNews/2018/09/21/Stories/newsEngin.23072263.xml [ConcreteProxyImpl:EOM::CompoundStory, 4.0.1880755090]-->

<div class="wallpaper-ad">
 	<div id="cm-ad-WP01" class="WP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1200, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1200, 90]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1200, 90]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'WP01',
                    id: 'cm-ad-WP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'WP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1005, 1230];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
<!-- ThirdPartyTeases for Custom Header Configuration -->

<!-- begin header_override block -->
<div class="header-container">
    <header class="main-header">
        <div class="nav-menu-toggle sports-section-bg">
            <div class="nav-flyout-btn"></div>
        </div>
        <div class="logo-container">
            <a href="/" class="logo">
				<!-- version date 09.19.2018.1 --> 











<!-- output logo -->
	    <img src="/rw/PortalConfig/np-free/assets/common/images/mfsp/logo_daytondailynews-8e14835db1.svg" alt="daytondailynews.com logo" class="logo-image">
	</a>
        </div>
        <nav class="navbar main-nav sports-section-bg" id="main-nav" role="navigation" style="height: 50px; overflow: hidden;">
            <div class="navbar-content">
		        <div class="weather-wrapper sports-section-hover">
		        	<div class=" top-nav-link top-nav-weather">
	<a href="/weather/" data-metrics-id="weather bug icon">
		<span class="temperature">
			88&deg;</span>
		<span class="weather weather-12" data-alerts="0">
		    </span>
		<div class="forecast">
			<p>
    		    <b>High:</b> 88&deg; | <b>Low:</b> 74&deg;</p>
    		<p>
    		    <b>Chance of rain:</b>
    		    0%
    		    </p>
    		<p>
		        <b>Wind:</b> SSW at 21mph</p>
		</div>
	</a>
</div>
</div>
		        <div class="search-wrapper sports-section-hover" data-section="sports">
		            <form class="form-inline nav-search">
    <div class="search-input sports-section-bg">
        <input class="form-control form-control-sm search" type="text" name="search" placeholder="Search">
    </div>
    <div class="cm-icon cm-icon-search-mobile">
        <div class="search-text hidden-mobile">Search</div>
    </div>
</form></div>
	            <div class="auth">
	                <div class="subscribe sports-section-hover">
				            <a href="//subscribe.daytondailynews.com/mysubscribe" class="nav-subscribe nav-sub-long" style="display:block;">Subscribe for 99&cent;</a>
				            <a href="//subscribe.daytondailynews.com/mysubscribe" class="nav-subscribe nav-sub-short" style="display:none;">Subscribe</a>
				            <div class="subscribe-content sports-section-bg sports-section-hover">
			                    <span>Worth knowing.<br>Worth supporting.</span>
		                        <a href="//subscribe.daytondailynews.com/mysubscribe" class="sports-section-hover-inverse">
		                            <span>Get my offer
	                					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="8px" viewBox="0 0 24 8" class="no-hover" xml:space="preserve">
		                                    <path d="M24,4l-9.9-4l1.8,3H0v0.5v1V5h15.9l-1.8,3L24,4z"/>
		                                </svg>
		                            </span>
		                        </a>
				            </div>
				        </div>
				    <!--  currentobjectname: newsEngin.23072263.xml -->
			        <div class="share-wrapper sports-section-hover">
            Share Story
            <span class="cm-icon icon-share">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="16px" viewBox="0 0 15 24" xml:space="preserve">
                    <g>
                        <polygon points="14,13 14,23 1.1,23 1.1,13 0,13 0,24 15,24 15,13"/>
                    </g>
                    <polygon points="11,9 7.5,0 4,9 7,7.2 7,17 8.1,17 8.1,7.2 "/>
                </svg>
            </span>
            <ul class="share-links">
                <li class="regular-icon">
			        <a
			            href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&title=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
			            title="Share on Facebook"
			            data-width="600"
			            data-height="280">
			            <span class="cm-icon cm-icon-facebook"></span>
			            <span>Facebook</span>
			        </a>
			    </li>
			    <li class="regular-icon">
			        <a
			            href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&text=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
			            title="Share on Twitter"
			            data-width="600"
			            data-height="280">
			            <span class="cm-icon cm-icon-twitter"></span>
			            <span>Twitter</span>
			        </a>
			    </li>
			    <li class="regular-icon">
	                <a
	                    href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&title=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
	                    title="Share on Reddit"
	                    data-width="850"
	                    data-height="700">
	                    <span class="cm-icon cm-icon-reddit"></span>
	                    <span>Reddit</span>
	                </a>
	            </li>
	            <li class="regular-icon">
	                <a
	                    href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&media=&description=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
	                    title="Share on Pinterest"
	                    data-width="850"
	                    data-height="700">
	                    <span class="cm-icon cm-icon-pinterest"></span>
	                    <span>Pinterest</span>
	                </a>
	            </li>
	            <li class="regular-icon">
	                <a
	                    href="mailto:?Subject=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game&Body=Who%3A%20Tulane%20(1-2)%20at%20No.%204%20Ohio%20State%20(3-0)When%3A%203%3A30%20p.m.%2C%20SaturdayWhere%3A%20Ohio%20Stadium%2C%20Columbus%2C%20Ohio.TV%2FRadio%3A%20Big%20Ten%20Network%2F1410Series%20history%3A%20First%20meeting.%C2%BB%20URBAN%20MEYER%20COVERAGE%3ACoach%20says%20he%E2%80%99s%20working%20to%20be%20a%20better%20leader%20%7C%20Meyer%E2%80%99s%20career%20by%20the%20numbers%20%7C%20Meyer%20says%20he%20wanted%20to%20help%20Smith%20familyCoaches%3A%20Ohio%20State%E2%80%99s%20Urban%20Meyer%20is%2073-8%20and%20in%20his%20seventh%20season%20as%20the%20coach%20of%20the...https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F"
	                    title="Share via Email"
	                    data-width="600"
	                    data-height="400">
	                    <span class="cm-icon cm-icon-mail"></span>
	                    <span>Email</span>
	                </a>
			    </li>
            </ul>
        </div><!-- begin nav_auth_override block -->
<div class="nav-login sports-section-hover">
    <a class="authlink navbar-login">
        <span class="cm-icon cm-icon-user nav-login-icon sports-section-text">
            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 14.6 14.3" xml:space="preserve" class="no-hover">
                <path d="M9,9.9l0-0.6c0-0.4,0.2-0.8,0.5-1.1c0.9-0.8,1.5-2.2,1.5-3.7C11.1,2,10.4,0,7.3,0C4.2,0,3.5,2,3.5,4.6C3.5,6,4.1,7.4,5,8.2
                c0.3,0.3,0.5,0.7,0.5,1.1l0,0.6c0,0.3-0.3,0.5-0.6,0.5H3.9C1.7,10.4,0,12,0,14v0.3h14.6V14c0-2-1.7-3.6-3.9-3.6H9.6
                C9.3,10.4,9,10.2,9,9.9z"/>
            </svg>
        </span>
        <span class="nav-login-label">Log in<span class="hidden-desktop hidden-lg-up"> / Create Account</span></span>
    </a>
    <div class="nav-auth-dropdown-wrapper sports-section-bg">
        <div class="nav-auth-dropdown">
            Please log in to:
            <ul>
                <li>
                    Create your account
                </li>
                <li>
                    Sign up for newsletters
                </li>
                <li>
                    Manage subscriptions
                </li>
                <li>
                    Set up text alerts
                </li>
            </ul>
            <a href="#" class="authlink sports-section-hover-inverse">
                Log in
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="no-hover" x="0px" y="0px" width="24px" height="8px" viewBox="0 0 24 8" xml:space="preserve">
                    <path d="M24,4l-9.9-4l1.8,3H0v0.5v1V5h15.9l-1.8,3L24,4z"/>
                </svg>
            </a>
        </div>
    </div>
</div>
<div class="nav-logout sports-section-hover">
	<span class="nav-logout-user authlink">
		<span class="nav-logged-in-user cm-icon nav-login-avatar sports-section-text">
		    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 14.6 14.3" xml:space="preserve" class="no-hover">
			    <path d="M9,9.9l0-0.6c0-0.4,0.2-0.8,0.5-1.1c0.9-0.8,1.5-2.2,1.5-3.7C11.1,2,10.4,0,7.3,0C4.2,0,3.5,2,3.5,4.6C3.5,6,4.1,7.4,5,8.2
			    c0.3,0.3,0.5,0.7,0.5,1.1l0,0.6c0,0.3-0.3,0.5-0.6,0.5H3.9C1.7,10.4,0,12,0,14v0.3h14.6V14c0-2-1.7-3.6-3.9-3.6H9.6
			    C9.3,10.4,9,10.2,9,9.9z"/>
			</svg>
        </span>
		<span class="nav-greeting">Hi,</span>
		<span class="nav-logged-in-label" />
	</span>
	<div class="nav-auth-dropdown-wrapper sports-section-bg">
		<div class="nav-auth-dropdown sports-section">
			<div class="nav-logged-in-links"></div>
			<a href="#" class="auth_end_session authlink sports-section-hover-inverse">Log out
	            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="no-hover" x="0px" y="0px" width="24px" height="8px" viewBox="0 0 24 8" style="enable-background:new 0 0 24 8;" xml:space="preserve">
	                <path d="M24,4l-9.9-4l1.8,3H0v0.5v1V5h15.9l-1.8,3L24,4z"/>
	            </svg>
	        </a>
		</div>
	</div>
</div>
<!-- end nav_auth_override block -->
<div class="toggle-subnav">
	                    <i class="cm-icon-chevron-up"><span class="sr-only">close subnav</span></i>
	                    <i class="cm-icon-chevron-down"><span class="sr-only">open subnav</span></i>
	                </div>
	            </div>
	            <div class="nav-hover slideout-wrapper">
	                <ul class="nav navbar-nav tr">
	                    <li class="nav-item hidden-lg"><a class="nav-item-link" href="/" target="_self">Home</a>
	</li>
	<li class="nav-item news-section-hover"">
				<a class="nav-item-link" href="/news/local/" target="_self">News</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper news-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/news/local/">
    					News Summary </a>
    			</li>
            <li>
    				<a href="/news/crime/">
    					Crime News </a>
    			</li>
            <li>
    				<a href="/news/elections/">
    					Gov't & Politics </a>
    			</li>
            <li>
    				<a href="/opinion/sendletter/">
    					Ideas & Voices</a>
    			</li>
            <li>
    				<a href="/news/investigations/">
    					I-Team </a>
    			</li>
            <li>
    				<a href="/news/local/">
    					Local News </a>
    			</li>
            <li>
    				<a href="/news/nation-world/">
    					Nation & World </a>
    			</li>
            <li>
    				<a href="http://www.daytondailynews.com/news/obituaries/">
    					Obituaries </a>
    			</li>
            <li>
    				<a href="/ohio-news/lottery/">
    					Ohio Lottery</a>
    			</li>
            <li>
    				<a href="/news/ohio/">
    					Ohio News</a>
    			</li>
            <li>
    				<a href="/news/obituaries/">
    					Obituaries</a>
    			</li>
            <li>
    				<a href="/news/clark-howard/">
    					Clark Howard</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Information</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/news/press-releases/post/">Press Releases </a>
						</li>
					<li>
							<a href="/closings/school-and-business-closings/">School Closings </a>
						</li>
					<li>
							<a href="/opinion/sendletter/">Submit a Letter to the Editor</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item sports-section-hover"">
				<a class="nav-item-link" href="/sports/" target="_self">Sports</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper sports-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/sports/">
    					All Sports</a>
    			</li>
            <li>
    				<a href="/sports/cincinnati-bengals/">
    					Cincinnati Bengals</a>
    			</li>
            <li>
    				<a href="/sports/cincinnati-reds/">
    					Cincinnati Reds </a>
    			</li>
            <li>
    				<a href="/sports/cleveland-browns/">
    					Cleveland Browns </a>
    			</li>
            <li>
    				<a href="/sports/dayton-dragons/">
    					Dayton Dragons</a>
    			</li>
            <li>
    				<a href="/sports/high-school/">
    					High Schools</a>
    			</li>
            <li>
    				<a href="/sports/miami-university-redhawks/">
    					Miami RedHawks </a>
    			</li>
            <li>
    				<a href="/sports/ohio-state-buckeyes/">
    					OSU Buckeyes </a>
    			</li>
            <li>
    				<a href="http://www.daytondailynews.com/sports/college/">
    					Big 10 Sports</a>
    			</li>
            <li>
    				<a href="http://daytondailynews.stats.com/racing/nascarfront.asp">
    					Pro Auto Racing</a>
    			</li>
            <li>
    				<a href="/sports/university-of-dayton-flyers/">
    					UD Flyers</a>
    			</li>
            <li>
    				<a href="/sports/wright-state-university-raiders/">
    					WSU Raiders</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Blogs </h4>
				<ul class="list-unstyled">
					<li>
							<a href="/sports/cincinnati-reds/reds-blog/">Hal McCoy's Reds Blog </a>
						</li>
					<li>
							<a href="/sports/cincinnati-bengals/bengals-blog/">Cincinnati Bengals </a>
						</li>
					<li>
							<a href="/sports/university-of-dayton-flyers/flyers-blog/">Flyer Connection</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item business-section-hover"">
				<a class="nav-item-link" href="/business/" target="_self">Business</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper business-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/business/">
    					All Business</a>
    			</li>
            <li>
    				<a href="/business/nation-world-business-news/aGIUbyc4nYkKg1Y8uZsaqM/">
    					Nation & World Business</a>
    			</li>
            <li>
    				<a href="/jobs/">
    					Jobs</a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=18">
    					Business Events</a>
    			</li>
            <li>
    				<a href="/business/b2bheadlines/">
    					Sign up for B2B Headlines</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					More from Dayton Daily News</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/news/local/">Local News</a>
						</li>
					<li>
							<a href="/news/investigations/">I-Team</a>
						</li>
					<li>
							<a href="/news/elections/">Gov’t & Politics</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item -section-hover"">
				<a class="nav-item-link" href="/communities/" target="_self">Community</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper -section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/communities/">
    					All Communities</a>
    			</li>
            <li>
    				<a href="/news/local/community/beavercreek/">
    					Beavercreek </a>
    			</li>
            <li>
    				<a href="/news/local/community/centerville/">
    					Centerville </a>
    			</li>
            <li>
    				<a href="/news/local/community/dayton/">
    					Dayton </a>
    			</li>
            <li>
    				<a href="/news/local/community/fairborn/">
    					Fairborn </a>
    			</li>
            <li>
    				<a href="/news/local/community/huber-heights/">
    					Huber Heights </a>
    			</li>
            <li>
    				<a href="/news/local/community/kettering/">
    					Kettering</a>
    			</li>
            <li>
    				<a href="/news/local/community/lebanon/">
    					Lebanon</a>
    			</li>
            <li>
    				<a href="/news/local/community/miamisburg/">
    					Miamisburg</a>
    			</li>
            <li>
    				<a href="/news/local/community/springboro/">
    					Springboro</a>
    			</li>
            <li>
    				<a href="/news/local/community/xenia/">
    					Xenia</a>
    			</li>
            <li>
    				<a href="/communities/">
    					View More</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Information</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/entertainment/">Things to Do</a>
						</li>
					<li>
							<a href="http://www.whio.com/weather/closings/">School Closings</a>
						</li>
					<li>
							<a href="/opinion/sendletter/">Submit a Letter to the Editor</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item life-section-hover"">
				<a class="nav-item-link" href="/lifestyles/" target="_self">Life</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper life-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/lifestyles/">
    					All Life</a>
    			</li>
            <li>
    				<a href="http://www.legacy.com/celebration/dayton/">
    					Celebrations </a>
    			</li>
            <li>
    				<a href="/lifestyles/health/">
    					Health </a>
    			</li>
            <li>
    				<a href="/lifestyles/home-and-garden/">
    					Home & Garden </a>
    			</li>
            <li>
    				<a href="/news/military/">
    					Military Community</a>
    			</li>
            <li>
    				<a href="/lifestyles/pets/">
    					Pets </a>
    			</li>
            <li>
    				<a href="/lifestyles/technology/">
    					Technology </a>
    			</li>
            <li>
    				<a href="/education/thinkeducation/">
    					Think Education </a>
    			</li>
            <li>
    				<a href="/lifestyles/travel/">
    					Travel </a>
    			</li>
            <li>
    				<a href="http://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995">
    					Worship Guide</a>
    			</li>
            <li>
    				<a href="http://mylocal.daytondailynews.com/">
    					My Local</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					Shopping </h4>
				<ul class="list-unstyled">
					<li>
							<a href="http://findnsave.daytondailynews.com/?ac=AFFdaytondailynewsTOPSALESsubnavFLS">Top Sales</a>
						</li>
					<li>
							<a href="http://findnsave.daytondailynews.com/Local-Ads?ac=AFFdaytondailynewsLOCALADSsubnavFLS">Local Ads</a>
						</li>
					<li>
							<a href="http://findnsave.daytondailynews.com/Circulars/?ac=AFFdaytondailynewsWEEKLYADSsubnavFLS">Weekly Ads</a>
						</li>
					<li>
							<a href="http://findnsave.daytondailynews.com/PrintCoupons">Grocery Coupons</a>
						</li>
					</ul>
			</div>
		<div class="subnav-col">
				<h4>
					Our Products</h4>
				<ul class="list-unstyled">
					<li>
							<a href="/epaper">Dayton Daily News ePaper</a>
						</li>
					<li>
							<a href="http://www.mydaytondailynews.com/">myDaytonDailyNews</a>
						</li>
					<li>
							<a href="http://www.dayton.com/">Dayton.com</a>
						</li>
					<li>
							<a href="http://www.whio.com/">WHIO</a>
						</li>
					<li>
							<a href="http://www.journal-news.com/">Journal-News</a>
						</li>
					<li>
							<a href="http://www.springfieldnewssun.com/">Springfield News-Sun</a>
						</li>
					<li>
							<a href="http://www.k99online.com/">K99.1FM</a>
						</li>
					<li>
							<a href="http://www.eagledayton.com/">95.3 The Eagle</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item entertainment-section-hover"">
				<a class="nav-item-link" href="/entertainment/" target="_self">Entertainment</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper entertainment-section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/entertainment/">
    					All Entertainment</a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=27">
    					Bars & Clubs </a>
    			</li>
            <li>
    				<a href="http://games.daytondailynews.com?arkpromo=site_topnav">
    					Puzzles & Games </a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/movies">
    					Movies </a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=26">
    					Music </a>
    			</li>
            <li>
    				<a href="http://www.dayton.com/what-to-do/dining/">
    					Restaurants </a>
    			</li>
            <li>
    				<a href="http://thingstodo.dayton.com/events?categories=29">
    					Theater & Arts</a>
    			</li>
            <li>
    				<a href="http://www.dayton.com/what-to-do/">
    					Things to do</a>
    			</li>
            <li>
    				<a href="/tv-listings/">
    					TV</a>
    			</li>
            </ul>
</div><div class="subnav-col">
				<h4>
					From Dayton.com</h4>
				<ul class="list-unstyled">
					<li>
							<a href="http://thingstodo.dayton.com/home">Things to Do</a>
						</li>
					<li>
							<a href="http://www.dayton.com/what-to-love/daytonian-of-the-week/">Daytonian of the Week </a>
						</li>
					<li>
							<a href="http://www.dayton.com/what-to-love/best-of-dayton/">Best of Dayton</a>
						</li>
					</ul>
			</div>
		</div>
				</div>
			</li>
		<li class="nav-item -section-hover"">
				<a class="nav-item-link" href="/classifieds/" target="_self">More</a>
				<div class="toggle-subnav">
					<i class="cm-icon cm-icon-chevron-up">
						<span class="sr-only">close subnav</span>
					</i>
					<i class="cm-icon cm-icon-chevron-down">
						<span class="sr-only">open subnav</span>
					</i>
				</div>
				<div class="subnav-wrapper -section-bg">
				<div class="subnav-content">
					<div class="subnav-col">
	<ul class="list-unstyled">
		<li>
    				<a href="/classifieds/">
    					Classifieds</a>
    			</li>
            <li>
    				<a href="/jobs/">
    					Jobs</a>
    			</li>
            <li>
    				<a href="/homes/">
    					Homes</a>
    			</li>
            <li>
    				<a href="/cars/">
    					Cars</a>
    			</li>
            <li>
    				<a href="https://www.daytondailynews.com/contact-us/">
    					Contact Us</a>
    			</li>
            <li>
    				<a href="https://subscribe.daytondailynews.com/subscriptionpanel?presentation=mysubscribe">
    					Subscribe</a>
    			</li>
            <li>
    				<a href="http://customerservice.coxohio.com/?pub=ddn">
    					Customer Service </a>
    			</li>
            <li>
    				<a href="http://membercenter.daytondailynews.com/newsletters">
    					Sign up for Newsletters</a>
    			</li>
            <li>
    				<a href="/archive/">
    					Archive - Pages & Past Articles </a>
    			</li>
            <li>
    				<a href="/online/site-information/reprints/">
    					Photo & Page Reprints</a>
    			</li>
            <li>
    				<a href="http://www.nieonline.com/ohio/">
    					Newspapers in Education</a>
    			</li>
            <li>
    				<a href="http://www.daytondailynews.com/epaper">
    					Dayton Daily News ePaper</a>
    			</li>
            <li>
    				<a href="https://clark.com/">
    					Clark.com</a>
    			</li>
            </ul>
</div></div>
				</div>
			</li>
		</ul>
	            </div>
	            <!-- begin nav_ad_override block -->
                <div class="subnav-static-wrapper" ad-loaded="false">
                    <div class="subnav-static-ad ad">
                        <div id="cm-ad-NV01" class="NV01 cm-ad subnav-menu-ad"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'NV01',
                    id: 'cm-ad-NV01',
                    sizes: defaultSizes,
                    group: 'subnav-menu-ad',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'NV01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
</div>
                </div>
                <!-- end nav_ad_override block -->
                <!-- begin mobile_footer_override block -->
                <!-- begin footer_override block -->
<div class="mfsp-slideout-footer sports-section-text" data-section-id="sports">
    <footer class="container">
        <div class="footer-social">          
	<span class="">Follow us:</span>        
    <a target="_blank" href="//www.facebook.com/daytondailynews" class="cm-icon cm-icon-facebook">                
	        <span class="sr-only">Facebook</span>            
	    </a>
    <a target="_blank" href="//www.twitter.com/daytondailynews" class="cm-icon cm-icon-twitter">                
	        <span class="sr-only">Twitter</span>            
	    </a>
    </div>
<div class="footer-text">
        	
<text id="RbZCnJoRrJOBuG3njBHvCGI" xsm-preserve="true"><p>© 2018 <a href="https://www.coxmediagroup.com" shape="rect" target="_blank">Cox Media Group</a></p>
<ul><li><a href="/visitor_agreement/" shape="rect" target="_self">Visitor Agreement</a></li>
<li><a href="/privacy_policy/" shape="rect" target="_self">Privacy Policy</a></li>
<li><a href="/contact-us/" shape="rect" target="_self">Contact</a></li>
<li><a href="https://membercenter.daytondailynews.com/products#/mobile" shape="rect" target="_self">Mobile Apps</a></li>
</ul>
<scriptblock id="U71122486751kyn"><?EM-dummyText Insert Code Block here?>
</scriptblock>
</text>
</div>
    </footer>
</div>
<!-- end footer_override block -->
<!-- end mobile_footer_override block -->
	        </div>
        </nav>
    </header>
</div>
<!-- end header_override block --><!-- main -->
        <div class="main-container">
            <!-- path-root -->
            <div class="story-container">
                <!-- path-plane -->
                <div class="story-element-container">
                    <!-- path-element -->
                    <div class="story-element current" data-index="0">
                        <!-- path-element-content -->
                        <div class="story-element-content">
                            <!-- path-page -->
                            <div class="story-element-content-inner">
                            	<!-- begin breaking_news_override block -->
<!-- end breaking_news_override block -->

<!-- STORY: sectionId /sports and sports-->
<div id="cm-ad-PX01" class="PX01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'PX01',
                    id: 'cm-ad-PX01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'PX01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-RT01" class="RT01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'RT01',
                    id: 'cm-ad-RT01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RT01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-MP00" class="MP00 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'MP00',
                    id: 'cm-ad-MP00',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP00'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-MRT01" class="MRT01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([1, 1]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1, 1]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'MRT01',
                    id: 'cm-ad-MRT01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MRT01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div class="col-xs-12 hp01-parent">
    <!-- begin top_ad_override block -->
    <div id="cm-ad-HP01" class="HP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([728, 315]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([970, 90]);
                    
                        sizes.push([970, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([970, 90]);
                    
                        sizes.push([728, 90]);
                    
                        sizes.push([970, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'HP01',
                    id: 'cm-ad-HP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'HP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<!-- end top_ad_override block -->
</div>
<header class="story-header">
    <div class="lead-object margin-bottom">
        <div class="img-responsive"> 
            <!-- Added to stop Palm Beach Post from loading this script twice -->
<div id="_nw2e-js"></div>

<div class="ndn_embed" id="ndn-lead-video-player-" data-config-width="100%"
	data-config-height="9/16w"
	data-config-distributor-id="90168"
	data-config-type="VideoPlayer/Single"></div>

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
	_ndnq.push(['hook', 'ndn-lead-video-player-/videoLoad', function() {
    	var elementToHide = document.getElementsByClassName('lead-photo')[0];
    	if (!(elementToHide == null)) {
    		elementToHide.style.display = 'none';
    	}
       	var ndnEmbedElement = document.getElementsByClassName('ndn_embed')[0];
    	if (!(ndnEmbedElement == null)) {
    		ndnEmbedElement.style.marginBottom = '25px';
    	}
	}]);
});
</script></div>
        <div class="lead-photo no-top-margin-medium">

			



















    
	    
    
    

<div class="img-16-9">
<img src="/rf/image_inline/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg" srcset="/rf/image_inline/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg 365w,/rf/image_md/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg 400w,/rf/image_large/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg 800w,/rf/image_lowres/Pub/p9/DaytonDailyNews/2018/09/21/Images/newsEngin.23072263_A60D8630.jpg 1000w" sizes="(max-width: 1004px) 95vw, (min-width: 1005px) 840px" id="U9W790T8FGL"></div><div class="lead-photo__caption clearfix">
<div class="clearfix"></div>
<div class="lead-caption toggle">
<span class="lead-caption-text">Caption</span><span class="lead-caption-arrow cm-icon-caption-arrow"></span>
<div class="gallery-caption-display" id="caption-display">Ohio State&rsquo;s J.K. Dobbins makes a catch against Rutgers on Saturday, Sept. 8, 2018, at Ohio Stadium in Columbus. David Jablonski/Staff</div>
</div>
</div></div>
        <h1 style="font-family: Forma_Medium;" class="long too-long" data-character-count="77">Tulane at Ohio State: Everything you need to know about Saturday&rsquo;s game</h1>
        </div>
</header>

<article class="story sports-section-links">
    <div class="margin-bottom-1-brkpt hidden-desktop">
        <div id="cm-ad-MP01" class="MP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([320, 50]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([320, 50]);
                    
                        sizes.push([320, 150]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'MP01',
                    id: 'cm-ad-MP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        
    <div class="byline">
							
			




























	
		
	
	
	
		
		
			
			
			
			
		  
			
			
			
			
			 
			
			 
			
			
			
		
	
<div class="date">
						<span class="timestamp" data-updated="false" data-timestamp-original="20180921140400" data-timestamp="09/21/2018 14:04:00 GMT" data-pubdate="Sept 21, 2018"></span>
</div>
				<div class="text">
						<div class="names">
						    By
							<ul>
				<li>					
	                <a href="/online/site-information/marcus-hartman/FsIFlZh1k5tvUYf3yd1rWP/" class="sports-section-text">Marcus Hartman</a><span class="source">, Staff Writer</span>
					</li>
				</ul>
						</div>
					</div>
				</div>
	<ul class="social-widget-top sports-section-text clearfix">
    <li class="regular-icon">
        <a
        	href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&title=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
			class="sports-section-hover cm-icon cm-icon-facebook"
			title="Share on Facebook"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Facebook</span></a>
    </li>
    <li class="regular-icon">
        <a
			href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&text=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
			class="sports-section-hover cm-icon cm-icon-twitter"
			title="Share on Twitter"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Twitter</span></a>
    </li>
    <li class="toggle regular-icon">
        <a href="#">  
            <div class="center-both">
                <span class="center-both more-icon">...</span>
            </div>
            <span class="sr-only">More</span>
        </a>
        <ul class="section-color">
        	<li>
                <a
        			href="//www.reddit.com/submit?url=&title="
		            title="Share on Reddit"
		            data-width="850"
		            data-height="700">
                    <span class="cm-icon cm-icon-reddit"></span>
                    <span>Reddit</span>
                </a>
            </li>
        	<li>
                <a
        			href="//pinterest.com/pin/create/button/?url=&media=&description="
        			title="Share on Pinterest"
                    data-width="850"
                    data-height="700">
                    <span class="cm-icon cm-icon-pinterest"></span>
                    <span>Pinterest</span>
                </a>
            </li>
            <li>
                <a
        			href="mailto:?Subject=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game&Body=Who%3A%20Tulane%20(1-2)%20at%20No.%204%20Ohio%20State%20(3-0)When%3A%203%3A30%20p.m.%2C%20SaturdayWhere%3A%20Ohio%20Stadium%2C%20Columbus%2C%20Ohio.TV%2FRadio%3A%20Big%20Ten%20Network%2F1410Series%20history%3A%20First%20meeting.%C2%BB%20URBAN%20MEYER%20COVERAGE%3ACoach%20says%20he%E2%80%99s%20working%20to%20be%20a%20better%20leader%20%7C%20Meyer%E2%80%99s%20career%20by%20the%20numbers%20%7C%20Meyer%20says%20he%20wanted%20to%20help%20Smith%20familyCoaches%3A%20Ohio%20State%E2%80%99s%20Urban%20Meyer%20is%2073-8%20and%20in%20his%20seventh%20season%20as%20the%20coach%20of%20the...https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F"
        			title="Share via Email"
        			data-width="600"
        			data-height="400">
                    <span class="cm-icon cm-icon-mail"></span>
                    <span>Email</span>
                </a>
            </li>
        </ul>
    </li>
</ul><div class="story-text clearfix">
        <p>
<strong>Who</strong>: Tulane (1-2) at No. 4 Ohio State (3-0)</p><p>
<strong>When</strong>: 3:30 p.m., Saturday</p><div class="story-ad-container-smlbrkpt hidden-desktop">
                <div id="cm-ad-MP02" class="MP02 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'MP02',
                    id: 'cm-ad-MP02',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP02'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
<div id="cm-ad-RP01" class="RP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'RP01',
                    id: 'cm-ad-RP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [748];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <p>
<strong>Where</strong>: Ohio Stadium, Columbus, Ohio.</p><p>
<strong>TV/Radio</strong>: Big Ten Network/1410</p><p>
<strong>Series history</strong>: First meeting.</p><div class="chartbeat-story">
                <div class="pers-rec-optimizely-wrapper">
		<div class="pers-rec-free-story-hide pers-rec-variation-container-dy">
	<h3 class="section-heading">Recommended for you</h3>
	<div class="pers-rec-free-story-container module-list margin-bottom sports-section-text"> 
		<div class="pers-rec-free-story-dy"> 
		<div id="dy_Untitled_Dynamic_Content"></div> <!-- DY targets this unique id when rendering the returned items to the widget -->
		</div>
	</div>
</div>

<div class="pers-rec-free-story-hide pers-rec-variation-container-li">
	<h3 class="section-heading">Recommended for you</h3>
	<div class="pers-rec-free-story-container module-list margin-bottom sports-section-text"> 
		<div class="pers-rec-free-story-li"> 
		</div>
	</div>
</div>

<div class="pers-rec-free-story-hide pers-rec-variation-container-bc">
	<h3 class="section-heading">Recommended for you</h3>
	<div class="pers-rec-free-story-container module-list margin-bottom sports-section-text"> 
		<div class="pers-rec-free-story-bc"> 
		</div>
	</div>
</div></div>

<div class="chartbeat margin-bottom pers-rec-free-story-control pers-rec-optimizely-wrapper"> <!-- last two classes are for PersRec Trial Period (Nov - Jan) -->
   	<div class="chartbeat-heading module">
           <h3 class="section-heading">Most read</h3>
       </div>
   	
   	<ol class="list-group list-group-flush sports-section-text clearfix">
   		<li class="list-group-item">
                <span class="sports-section-bg sports-section-border">1</span>
                <a href="//daytondailynews.com/news/video-shows-xenia-gym-teacher-assaulting-year-old-student/7DDCNlnvoGIBGVhbm0yLcP/" data-metrics-id="story link">Video of Xenia teacher assaulting student | Xenia teacher assaults kid</a>
                </li>
   		<li class="list-group-item">
                <span class="sports-section-bg sports-section-border">2</span>
                <a href="//daytondailynews.com/news/crime--law/sharkey-loses-liquor-license-after-state-issues-drug-food-stamp-and-sex-charges/vjY7t8ka1sKSDw5Dv528RP/" data-metrics-id="story link">Sharkey's bar loses liquor license after state investigation</a>
                </li>
   		<li class="list-group-item">
                <span class="sports-section-bg sports-section-border">3</span>
                <a href="//daytondailynews.com/weather/" data-metrics-id="story link">Dayton Ohio Weather: Radar and Forecast</a>
                </li>
   		</ol>
</div>
</div>
            <p>
<span class="s1"><strong>&raquo; URBAN MEYER COVERAGE:</strong><a href="https://www.daytondailynews.com/sports/urban-meyer-working-make-sure-better-job-every-day-leader/e8AWUTPFCoBZYFxuSJuaRI/" shape="rect"><span class="s2">Coach says he&rsquo;s working to be a better leader</span></a> |&nbsp;<a href="https://www.mydaytondailynews.com/sports/ohio-state-football-urban-meyer-coaching-career-the-numbers/UL0hLzpAqbF9z4R5LSjs7H/" shape="rect"><span class="s2">Meyer&rsquo;s career by the numbers</span></a> |&nbsp;<span class="s2"><a href="https://www.mydaytondailynews.com/sports/urban-meyer-handling-zach-smith-allegations-intent-was-help-all-involved/asvj5pRU9Yd832416aHO7K/" shape="rect">Meyer says he wanted to help Smith family</a></span></span>
</p><p>
<strong>Coaches</strong>: Ohio State&rsquo;s Urban Meyer is 73-8 and in his seventh season as the coach of the Buckeyes. He is 177-31 overall in 17 seasons. Willie Fritz is 10-17 in three seasons at Tulane and 164-86 overall in 23 seasons.&nbsp;</p><div class="text story-inline-script-embed-container">
                    <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Ohio State has a 54/46 run/pass ratio, just like the last 2 seasons. <br>But the percentage of runs going to the QB is down from about 33 percent to 11% <a href="https://t.co/8J6IkQIQsm">https://t.co/8J6IkQIQsm</a></p>&mdash; Marcus Hartman (@marcushartman) <a href="https://twitter.com/marcushartman/status/1043135805814919168?ref_src=twsrc%5Etfw">September 21, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                <div class="story-ad-container-smlbrkpt hidden-1005-brkpt hidden-desktop">
                <div id="cm-ad-MP03" class="MP03 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'MP03',
                    id: 'cm-ad-MP03',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MP03'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
<div id="cm-ad-RP09" class="RP09 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'RP09',
                    id: 'cm-ad-RP09',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP09'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [748];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
        <p>
<strong>Ohio State notes</strong>: The Buckeyes lead the Big Ten with 20 scrimmage plays of 20 or more yards&hellip; First-year starting quarterback Dwayne Haskins leads the Big Ten in passing yards, passing touchdowns and completion percentage&hellip; Running backs J.K. Dobbins and Mike Weber have combined for 563 yards rushing through three games&hellip; While Ohio State is second nationally in points per game (56.3) and third in total offense (608.7 yards per game), the Buckeyes are just 45th in scoring defense (20.7 points per game) and 52nd in total defense (345.7 yards)&hellip; Ohio State has won eight games in a row, the second-longest active streak in the NCAA FBS. Central Florida has won 15 in a row&hellip; With wins over Oregon State, Rutgers and TCU, Ohio State is the only team in the country with three victories over three Power 5 conference teams so far this season&hellip; Ohio State&rsquo;s most recent recruit from Louisiana is Nader Abdallah, a defensive lineman from Metairie.</p><p>
<strong><strong>&raquo;&nbsp;</strong>OFFENSE FEATURE:&nbsp;<a href="https://www.mydaytondailynews.com/sports/isaiah-prince-ohio-state-offense-got-big-stuff-coming/HEsVFE9nxH3oWOHqnwldaI/" shape="rect" target="_blank">Prince says &lsquo;big stuff coming&rsquo; for OSU</a></strong>
</p><p>
<strong>Tulane notes</strong>: The Green Wave has a blowout victory over Nicholls State (42-17 in Week 2) and two losses by a touchdown apiece (Wake Forest, 23-17 in overtime, and UAB, 31-24)&hellip; Tulane is 86th in the nation in scoring (27.6 points per game) and 64thin points allowed (23.6)&hellip; Senior receiver Terren Encalade has 10 career 100-yard receiving games, but junior Darnell Mooney leads the team in receiving this season (102.7 yards per game)&hellip; Quarterback Jonathan Banks leads the American Athletic Conference with 17.6 yards per completion&hellip; Only six teams in the country have more than Tulane&rsquo;s six interceptions this season&hellip; While Ohio State&rsquo;s defense has been susceptible to allowing big plays, Tulane has a big-play offense: The Green Wave have 21 plays that have gone for 20 yards or more, including seven for touchdowns.</p><p>
<strong>&raquo;RELATED:&nbsp;<a href="https://www.mydaytondailynews.com/sports/ohio-state-football-davon-hamilton-one-most-improved-buckeyes/SiXYZroKlpk8jsITisEbKL/" shape="rect" target="_blank">Hamilton coming up big for Buckeyes</a></strong>
</p><p>
<strong>Quoted:&nbsp;</strong>Fritz on playing at Ohio Stadium: &ldquo;We always play at least a couple of these games when I was coaching at Sam Houston each year. Our guys seemed to really enjoy it and like it. I&rsquo;m sure our guys will enjoy the atmosphere. Heck, I&rsquo;m looking forward to it. It&rsquo;s a big venue, you always hear a lot about playing in The Horseshoe. You&rsquo;ve got to soak it in for a little bit, and then it&rsquo;s over and you play between the white lines.&rdquo;</p><div class="text story-inline-script-embed-container">
                    <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Ohio State star Nick Bosa out indefinitely after surgery <a href="https://t.co/FEVnjjh4T0">https://t.co/FEVnjjh4T0</a></p>&mdash; Marcus Hartman (@marcushartman) <a href="https://twitter.com/marcushartman/status/1042831437760798720?ref_src=twsrc%5Etfw">September 20, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                <p>
<strong>Next game</strong>: Ohio State will play at Penn State at 7:30 p.m. next Saturday. Tulane returns home to face Memphis at 7 p.m. on Friday night.</p><p>
<strong>Prediction</strong>: Ohio State 63, Tulane 13&nbsp;</p><div class="text story-inline-script-embed-container">
                    <iframe src='https://list.ly/list/2PsK/framed?embed_type=iframe&layout=full&per_page=5&show_list_badges=false&show_list_stats=false&show_author=false&show_item_tabs=false&show_item_filter=false&show_item_comments=false&show_item_relist=false&show_item_voting=false&show_item_timestamp=false' seamless width=700 height=2500 style='border:none' scrolling=''/></div>
                <div id="fts" class="fts-container" data-story-topics="Ohio State Buckeyes,verticals_sports" data-logo-path="/rw/PortalConfig/np-free/assets/common/images/mfsp/logo_daytondailynews.svg"></div>
</div>
    
    <!-- obtain LiveFyre articleId for grabbing comment count below -->
<!-- LiveFyre commentcount.js snippet; used for fetching comment count to render to social widget -->
<script type="text/javascript" data-lf-domain="daytonnews.fyre.co" src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>

<ul class="social-widget  sports-section-bg sports-section-border sports-section-text clearfix">
    <li class="sports-section-hover regular-icon ">
        <a
        	href="//www.facebook.com/share.php?u=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&title=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
			class="cm-icon cm-icon-facebook  sports-section-hover"
			title="Share on Facebook"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Facebook</span></a>
    </li>
    <li class="sports-section-hover regular-icon ">
        <a
			href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F&text=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game"
			class="cm-icon cm-icon-twitter sports-section-hover"
			title="Share on Twitter"
			data-width="600"
			data-height="280"
		><span class="sr-only">Share on Twitter</span></a>
    </li>
    <li class="toggle regular-icon ">
        <a href="#">  
            <div class="center-both">
                <span class="center-both more-icon">...</span>
            </div>
            <span class="sr-only">More</span>
        </a>
        <ul class="sports-section-bg other-social-shares">
        	<li>
                <a
        			href="//www.reddit.com/submit?url=&title="
		            title="Share on Reddit"
		            data-width="850"
		            data-height="700">
                    <span class="cm-icon cm-icon-reddit sports-section-hover"></span>
                    <span>Reddit</span>
                </a>
            </li>
        	<li>
                <a
        			href="//pinterest.com/pin/create/button/?url=&media=&description="
        			title="Share on Pinterest"
                    data-width="850"
                    data-height="700">
                    <span class="cm-icon cm-icon-pinterest"></span>
                    <span>Pinterest</span>
                </a>
            </li>
            <li >
                <a
        			href="mailto:?Subject=Tulane%20at%20Ohio%20State%3A%20Everything%20you%20need%20to%20know%20about%20Saturday%E2%80%99s%20game&Body=Who%3A%20Tulane%20(1-2)%20at%20No.%204%20Ohio%20State%20(3-0)When%3A%203%3A30%20p.m.%2C%20SaturdayWhere%3A%20Ohio%20Stadium%2C%20Columbus%2C%20Ohio.TV%2FRadio%3A%20Big%20Ten%20Network%2F1410Series%20history%3A%20First%20meeting.%C2%BB%20URBAN%20MEYER%20COVERAGE%3ACoach%20says%20he%E2%80%99s%20working%20to%20be%20a%20better%20leader%20%7C%20Meyer%E2%80%99s%20career%20by%20the%20numbers%20%7C%20Meyer%20says%20he%20wanted%20to%20help%20Smith%20familyCoaches%3A%20Ohio%20State%E2%80%99s%20Urban%20Meyer%20is%2073-8%20and%20in%20his%20seventh%20season%20as%20the%20coach%20of%20the...https%3A%2F%2Fwww.daytondailynews.com%2Fsports%2Ftulane-ohio-state-everything-you-need-know-about-saturday-game%2FR0rKI274TGuW44nFEaPlGK%2F"
        			title="Share via Email"
        			data-width="600"
        			data-height="400">
                    <span class="cm-icon cm-icon-mail"></span>
                    <span>Email</span>
                </a>
            </li>
        </ul>
    </li>
    <li class="comments-header">
        	<a href="#" class="sports-section-hover comment-icon">
        		<span class="livefyre-commentcount sports-section-bg sports-section-border sports-section-text" 
        		data-lf-site-id="377350" data-lf-article-id="4.0.1880755090">
				...
				</span>
        	</a>
    	</li>
    </ul><div id="mobile-ndnvideo-ad" class="margin-bottom story-ad-container hidden-desktop">
	</div>

    <div class="third-party-tease-mobile-container hidden-desktop"></div>

    <div class="story-ad-container">
        <!-- taboolaLayout / contentType - 2col / story -->

<!-- begin Taboola_override block -->
<script type="text/javascript" src="/rw/PortalConfig/np-free/assets/common/components/taboola/header-story.js"></script>


<div class="taboola-container module margin-bottom">
    <div class="taboola-widget taboola-layout-2col">
        <div id="taboola-below-article-thumbnails-2col"></div>
        <script type="text/javascript">
    	    window._taboola = window._taboola || [];
    		_taboola.push({
    		    mode: 'thumbnails-f',
    			container: 'taboola-below-article-thumbnails-2col',
    			placement: 'Below Article Thumbnails (Mobile)',
    			target_type: 'mix'
    		});
    	</script>
    </div>
</div>
<!-- end Taboola_override block -->
</div>

</article>

<aside class="story-rail col-rr-leafpage hidden-mobile">
    <!-- begin story_rightrail_override block -->
<div class="hidden-mobile" data-height="703" data-show="always">
    <div class="story-ad-container ad-600-height">
        <!-- ad - RP01 - 3,4 -->
        <div id="cm-ad-RP01" class="RP01 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 600]);
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'RP01',
                    id: 'cm-ad-RP01',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP01'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1005, 1230];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
</div>

<div class="hidden-mobile" data-height="313" data-show="always"> <!-- 313, 765 -->
    <section>
        <div class="chartbeat-rr"></div>
    </section>
</div>

<div id="RP09-container" class="sticky-container hidden-748-brkpt sticky-RP09" data-height="338" data-show="always">
    <div class="story-ad-container">
        <!-- ad - RP09 - 3,4 -->
        <div id="cm-ad-RP09" class="RP09 cm-ad default"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                var conf = {
                    name: 'RP09',
                    id: 'cm-ad-RP09',
                    sizes: defaultSizes,
                    group: 'default',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP09'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
                    if (slot) {
                        
                        var bpMap = {},
                            activeBPs = [1005, 1230];
                        activeBPs.forEach(function (bp) {
                            bpMap[bp] = true;
                        });

                        
                        harmony.on('update/slots', function (bp) {
                            slot.enabled = bp in bpMap;
                        }, true);
                    }
                
            });
        </script>
</div>
</div>

<!-- primary tpt: PortalWebObjectWrapper [+      2477#] /Pub/Web/DaytonDailyNews/Special Contents/ThirdPartyTeases/sports-story-tease.xml [ConcreteProxyImpl:ThirdParty, 2.1.418387075] -->
    <div id="rr-ndnvideo-ad" style="margin-bottom: 50px;"  class="margin-bottom story-ad-container hidden-mobile" data-height="490" data-show="hide">
</div>

<div class="story-ad-container hidden-desktop" data-height="490" data-show="hide" data-tpt="true">
    <div class="margin-bottom third-party-tease center" data-title="Advertiser content">
        <div class="tpt-wrapper">
            

<!-- CMGO CODE -->
<script src="//host.coxmediagroup.com/cop/digital/common/js/jq_shim/cmgo_jq_shim.min.js" data-cmg_teleport_only="true"></script>
<script src="//host.coxmediagroup.com/cop/digital/sites/daytondailynews/standalone/dynamic_story_box/js/dsb_main.min.js" data-cmg_teleport_only="true"></script>
<script src="//host.coxmediagroup.com/cop/digital/sites/daytondailynews/standalone/story_tpt/js/story_tpt.min.js" data-cmg_teleport_only="true"></script>
<!-- END CMGO CODE -->


</div>
    </div>
</div>
<!-- end story_rightrail_override block -->

<section id="list-of-three" class="hidden-mobile hidden-desktop hidden" data-section="story-page" data-section-id="sports" data-search-query="" data-search-url="thingstodo.dayton.com" data-height="468" data-show="hide" style="position: relative;">
    <!-- List-Of-Three/PointslocalQuery:  -->
<!-- both this section's "ThingsToDoQuery" and the site's "pointsLocalDefaultQuery" properties are undefined/empty, resulting in the TTD/List of 3 not appearing -->
<div class="list-of-three margin-bottom">
    <div class="list-of-three-heading list-of-three-story-page-heading module">
    	<h3 class="section-heading">Things to do</h3>
    		</div>
    <div class="list-of-three-body module">
     	</div>
    <div class="list-of-three-footer module sports-section-text">
    	<div class="lot-add-event-button"><a class="sports-section-text" href="" data-metrics-id="add event">Add event +</a></div>
        <a href="" class="lot-see-more-button sports-section-border sports-section-bg" data-metrics-id="see more">See more <span class="cm-icon cm-icon-arrow-right"></span></a>
    </div>
</div>
</section>

<div class="story-ad-container hidden-desktop story-ad-RP10" data-height="350" data-show="hide">
    <!-- ad - RP10 - 3,4 -->
    <div id="cm-ad-RP10" class="RP10 cm-ad rr-RP10"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'RP10',
                    id: 'cm-ad-RP10',
                    sizes: defaultSizes,
                    group: 'rr-RP10',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'RP10'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
</div>

<div class="margin-bottom"></div>
</aside>

<div class="peekthrough-ad-container" style="clear: both;">
    <div class="peekthrough-ad story-ad-container">
                <div id="cm-ad-WP02" class="WP02 cm-ad wallpaper-see-through"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([1200, 165]);
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                var conf = {
                    name: 'WP02',
                    id: 'cm-ad-WP02',
                    sizes: defaultSizes,
                    group: 'wallpaper-see-through',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'WP02'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
</div>
        </div>
      
<div id="cm-ad-SWB" class="SWB cm-ad storywell-ads"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'SWB',
                    id: 'cm-ad-SWB',
                    sizes: defaultSizes,
                    group: 'storywell-ads',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'SWB'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-SWL" class="SWL cm-ad storywell-ads"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([728, 90]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([728, 90]);
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'SWL',
                    id: 'cm-ad-SWL',
                    sizes: defaultSizes,
                    group: 'storywell-ads',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'SWL'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div id="cm-ad-MSW" class="MSW cm-ad storywell-ads"></div>

    <script style="display:none">
            googletag.cmd.push(function () {
                
                var defaultSizes = [];
                
                    defaultSizes.push([300, 250]);
                
                var mapping = googletag.sizeMapping();
                var sizes = [];
                
                    sizes = [];
                    
                    mapping.addSize(
                        [748, 1], sizes
                    );
                
                    sizes = [];
                    
                        sizes.push([300, 250]);
                    
                    mapping.addSize(
                        [1, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1005, 1], sizes
                    );
                
                    sizes = [];
                    
                    mapping.addSize(
                        [1230, 1], sizes
                    );
                
                var conf = {
                    name: 'MSW',
                    id: 'cm-ad-MSW',
                    sizes: defaultSizes,
                    group: 'storywell-ads',
                    adunit: cmg.adconf.adunit,
                    outofpage: false,
                    companion: false,
                    mapping: mapping.build(),
                    targeting: {
                        ad_slot: 'MSW'
                    }
                };
                cmg.adconf.slotconf.push(conf);
                var slot = harmony.defineSlot(conf);

                
            });
        </script>
<div class="storywell clearfix" id="storywell" data-section-class-prefix="sports">
	<h3 class="section-heading storywell-section-heading">More from Daytondailynews</h3>
	<div class="storywellContainer" data-query="sports"></div>
</div>
<!--     var storyPara = document.querySelectorAll('div.story-text p'); -->
<!--     var linkOptions = { attributes: null, -->
<!--       className: 'linkified', -->
<!--       defaultProtocol: 'http', -->
<!--       events: null, -->
<!--       ignoreTags: [], -->
<!--       nl2br: false, -->
<!--       tagName: 'a', -->
<!--       target: { -->
<!--         url: '_blank' -->
<!--       }, -->
<!--       validate: true}; -->
      
<!--     for (var i = 0; i < storyPara.length; i++) { -->
<!--             linkifyElement(storyPara[i], linkOptions, document); -->
<!--     } -->
    
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
        <script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_networkName'] = 'daytonnews.fyre.co';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_siteId'] = '377350';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_metaToken'] = 'eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlSWQiOiI0LjAuMTg4MDc1NTA5MCIsImlzcyI6InVybjpsaXZlZnlyZTpkYXl0b25uZXdzLmZ5cmUuY286c2l0ZVx1MDAzZDM3NzM1MCIsInRpdGxlIjoiVHVsYW5lIGF0IE9oaW8gU3RhdGU6IEV2ZXJ5dGhpbmcgeW91IG5lZWQgdG8ga25vdyBhYm91dCBTYXR1cmRheeKAmXMgZ2FtZSAiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwidXJsIjoiaHR0cHM6Ly93d3cuZGF5dG9uZGFpbHluZXdzLmNvbS9zcG9ydHMvdHVsYW5lLW9oaW8tc3RhdGUtZXZlcnl0aGluZy15b3UtbmVlZC1rbm93LWFib3V0LXNhdHVyZGF5LWdhbWUvUjByS0kyNzRUR3VXNDRuRkVhUGxHSy8ifQ.9IDXXyvkyLHwyfpVykl3qIr_W-0E-CFW5XPJMpCoGi8';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_checksum'] = 'c5d4585be2419dac086210b165795e13';
</script>
<script style="display:none">
	window.cmg = window.cmg || {};
	cmg.data = cmg.data || {};
	cmg.data['lf_storyId'] = '4.0.1880755090';
</script>
<script src="//cdn.livefyre.com/Livefyre.js"></script>
			
			<div class="comment-desktop-container">
				<div class="inner-close-container">
					<div class="comments-close">
						<span class="cm-icon cm-icon-close"></span>
					</div>
				</div> 
				<div class="inner-comment-container">
					<div class="comments-widget">
				        <div class="comments-view" id="livefyre-comments-app"></div>                       
					</div>	
				</div>
				
			</div>
			<!-- begin footer_override block -->
<div class="mfsp-footer sports-section-bg sports-section-text" data-section-id="sports">
    <footer class="container">
        <div class="footer-social">          
	<span class="">Follow us:</span>        
    <a target="_blank" href="//www.facebook.com/daytondailynews" class="cm-icon cm-icon-facebook">                
	        <span class="sr-only">Facebook</span>            
	    </a>
    <a target="_blank" href="//www.twitter.com/daytondailynews" class="cm-icon cm-icon-twitter">                
	        <span class="sr-only">Twitter</span>            
	    </a>
    </div>
<div class="footer-text">
        	
<text id="RbZCnJoRrJOBuG3njBHvCGI" xsm-preserve="true"><p>© 2018 <a href="https://www.coxmediagroup.com" shape="rect" target="_blank">Cox Media Group</a></p>
<ul><li><a href="/visitor_agreement/" shape="rect" target="_self">Visitor Agreement</a></li>
<li><a href="/privacy_policy/" shape="rect" target="_self">Privacy Policy</a></li>
<li><a href="/contact-us/" shape="rect" target="_self">Contact</a></li>
<li><a href="https://membercenter.daytondailynews.com/products#/mobile" shape="rect" target="_self">Mobile Apps</a></li>
</ul>
<scriptblock id="U71122486751kyn"><?EM-dummyText Insert Code Block here?>
</scriptblock>
</text>
</div>
    </footer>
</div>
<!-- end footer_override block -->
<!-- footer css -->
<!-- version date 09.19.2018.1 --> 











<link href="/r/PortalConfig/np-free/assets/common/css/story-mobile-footer-5479f09068.css" rel="stylesheet"  />
	<!-- version date 09.19.2018.1 --> 











<link data-href="/r/PortalConfig/np-free/assets/common/css/story-desktop-footer-c8dbd53518.css" rel="stylesheet" data-media='screen and (min-width: 1005px)' class='mqdependentload' />
	<script type="text/javascript" src="https://launch.newsinc.com/js/embed.js"></script>
<script type="text/javascript" src="/r/PortalConfig/np-free/assets/common/story-185dabbd7d.js"></script>
<!-- persrec liftigniter widget rendering script -->
<!-- persrec rendering -->

<!-- END PERSREC -->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"19209659","applicationTime":80,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"aaf23b031f","transactionName":"MQYHNRZYCkZVBxcKVghMLzI0FgFaWUszDEsSAgkiC1cCXFNLDRNmVlNXBQJLAVAbAhECVAMQABU7CVQHUAkMAVAKBjpRVAsAU10WEBdmDBMR","agent":"","errorBeacon":"bam.nr-data.net"}</script>

<!-- version date 09.19.2018.1 --> 











<script language='JavaScript1.1' src='//pixel.mathtag.com/event/js?mt_id=1092270&mt_adid=175888&v1=&v2=&v3=&s1=&s2=&s3='></script>
            <script type="text/javascript">
		    adroll_adv_id = "GY7P6O5OUJHVVJAFKRUSE3";
		    adroll_pix_id = "ESWQGSSHJJFM7OCWL2OY32";
		    /* OPTIONAL: provide email to improve user identification */
		    /* adroll_email = "username@example.com"; */
		    (function () {
		        var _onload = function(){
		            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
		            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
		            var scr = document.createElement("script");
		            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
		            scr.setAttribute('async', 'true');
		            scr.type = "text/javascript";
		            scr.src = host + "/j/roundtrip.js";
		            ((document.getElementsByTagName('head') || [null])[0] ||
		                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		        };
		        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
		        else {window.attachEvent('onload', _onload)}
		    }());
		</script>
	<script type="text/javascript">
if(_satellite){
    _satellite.pageBottom();
}
</script>
<!-- <script type="text/javascript" src="//s.ntv.io/serve/load.js" async defer></script> -->
        
        <!-- begin ads_override block -->
        <script style="display:none">
            googletag.cmd.push(function () {
                
                if (window.newrelic) {
                    var pageload = performance.now();
                    newrelic.addPageAction('cmg_ads_pageview', {
                        cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                        cmg_ads_environment: cmg.adconf.targeting.environ,
                        cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                        cmg_ads_adunit: cmg.adconf.adunit,
                        cmg_ads_adunit_level_one: 'Dayton_NP',
                        cmg_ads_adunit_level_two: 'ddn_web_default'
                    });
                    harmony.one('slotRenderEnded', function () {
                        newrelic.addPageAction('cmg_ads_rendered', {
                            cmg_ads_render_time: performance.now() - pageload,
                            cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                            cmg_ads_environment: cmg.adconf.targeting.environ,
                            cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                            cmg_ads_adunit: cmg.adconf.adunit,
                            cmg_ads_adunit_level_one: 'Dayton_NP',
                            cmg_ads_adunit_level_two: 'ddn_web_default'
                        });
                    }, true);
                    harmony.on('slotRenderEnded', function (event) {
                        event.slot._loadstart = performance.now();
                    }, true);
                    harmony.on('slotOnload', function (event) {
                        newrelic.addPageAction('cmg_ads_load', {
                            cmg_ads_slot: event.slot._name,
                            cmg_ads_render_time: performance.now() - event.slot._loadstart,
                            cmg_ads_page_type: cmg.adconf.targeting.obj_type,
                            cmg_ads_environment: cmg.adconf.targeting.environ,
                            cmg_ads_media_type: cmg.adconf.targeting.mediatype,
                            cmg_ads_adunit: cmg.adconf.adunit,
                            cmg_ads_adunit_level_one: 'Dayton_NP',
                            cmg_ads_adunit_level_two: 'ddn_web_default'
                        });
                    });
                }

                
                harmony.load.targeting(cmg.adconf.targeting);
                harmony.load.breakpoints(cmg.adconf.breakpoints);

                
                if (cmg.adconf.breakpoints.length) {
                    
                    var currentBP = harmony.breakpoint();
                    cmg.adconf.targeting.breakpoint = currentBP + 'px';
                    googletag.pubads().setTargeting('breakpoint', currentBP + 'px');
                    harmony.trigger('update/slots', currentBP);
                    
                    harmony.on('breakpoint/update', function (bp) {
                        googletag.pubads().clear();
                        googletag.pubads().setTargeting('breakpoint', bp + 'px');
                        harmony.trigger('update/slots', bp);
                        harmony.show.group('default');
                        console.info('Ad System Update: Targeting key "breakpoint" changed to "' + bp + 'px"');
                    }, true);
                }

                
                if (!window.janrainSafariRefreshDetected) {
                    harmony.show.group('default');
                    harmony.trigger('ready');
                }

                
                if (window.moatPrebidApi && moatPrebidApi.slotDataAvailable && moatPrebidApi.slotDataAvailable()) {
                    moatPrebidApi.setMoatTargetingForAllSlots();
                }
            });
        </script>
<script style="display:none">
    harmony.one('ready', function () {
        function append(msg) {
            msg = msg || '';
            log += msg + '\n';
        }
        function title(name) {
            log += '\n';
            log += name;
            log += '\n-------------\n'
        }
        var log = '/* -----===== Begin Ad Logs =====----- */\n';

        title('Ad Unit:');
        append(
            cmg.adconf.adunit || 'ERROR: Ad unit could not be calculated!'
        );
        if (cmg.adconf.adunitOverride) {
            append('WARNING: Ad unit override is active.');
        }
        

        title('Breakpoints:');
        append(
            cmg.adconf.breakpoints.length ? cmg.adconf.breakpoints : 'None defined'
        );

        title('System Targeting:');
        append(
            JSON.stringify(cmg.adconf.targeting, null, 3) || 'WARNING: None defined.'
        );

        title('Slot Configurations:');
        if (!cmg.adconf.slotconf.length) {
            append('WARNING: This page contains no ad slots.');
        }
        var slotList = [];
        cmg.adconf.slotconf.forEach(function (slot) {
         if (slotList.indexOf(slot.name) == -1) {
             slotList.push(slot.name);
            append(slot.name);

            append('. default sizes:');
            slot.sizes = slot.sizes || [];
            if (!slot.sizes.length) {
                append('\tNone defined');
            }
            slot.sizes.forEach(function (size) {
                append('\t' + size);
            });

            append('. group: ' + slot.group);
            append('. companion? ' + (slot.companion ? 'yes' : 'no'));
            append('. out-of-page? ' + (slot.interstitial ? 'yes' : 'no'));
            append('. targeting: ' + JSON.stringify(slot.targeting, null, 3));

            append('. size mapping:');
            slot.mapping = slot.mapping || [];
            if (!slot.mapping.length) {
                append('\tNone defined');
            }
            slot.mapping.forEach(function (breakpoint) {
                append('\tat width ' + breakpoint[0][0] + 'px, use sizes:');
                if (!breakpoint[1].length) {
                    append('\t\tNone defined');
                }
                breakpoint[1].forEach(function (size) {
                    append('\t\t' + size);
                });
            });

            append();
        }
        });

        title('System Information:');
        append('Methode tags version 3.11.0');
        append('Harmony version ' + harmony.version);

        log += '\n/* -----====== End Ad Logs ======----- */\n';

        console.info(log);
    });
</script>
<script async defer src="https://acdn.adnxs.com/prebid/c/6990/pb.js"></script>
        <!-- end ads_override block -->
    
    </body>
</html>

